No funciona el calentador eléctrico

Tengo un calentador vaillant eléctrico de 50l. El caso es que lo he instalado y se me encienden los lets de encendido (un rayo) y el de 50 grados de temperatura pero ambos parpadean y por supuesto no calienta. Alguien me puede ayudar por favor
{"lat":39.9097362345372,"lng":-7.03125}
1

1 Respuesta

216.575 pts. Electricidad y Fontaneria Desde el dia 18 d octubre...
Necesito que me indiques el modelo exacto del termo.
El modelo es VEH 50 CL NO si es relevante pero este estaba en una casa y lo hemos trasladado a otra al instalarlo en esta es cuando han surgidos lod problemas muchas gracias ciao
¿Dispones de un polímetro o voltímetro? ¿Prueba a medir la tensión en extremos de ese enchufe, puede ser que no dispongas de 220 V
En su defecto prueba con una prolongación a conectar el termo en otro enchufe. Si en la anterior ubicación te funcionaba puede ser que el enchufe no haga buena conexión
Comentame algo
Una pregunta tonta, cuando has instalado el termo y lo has cargado con agua, antes de cargarlo con agua debes abrir los grifos del agua caliente para que expulse el aire que coge el termo ya que de otra forma el termo llenara agua y aire en parte proporcional
Cuando abres los grifos del agua caliente sale aire ¿? Si es así, debes vaciar todo ese aire
Bueno chico pues no hay manera lo he enchufado a otro enchufe (valga la redundancia)
Y LO HE VACIADO OTRA VEZ PARA QUItarle todo el aire por que la verdad la primera vez no lo había hecho pero nada se me siguen encendiéndose los lets de encendido y 50ºC
Menos mal que hace calor por aquí en extremadura por que la verdad el agua fría no me sienta bien. Si tienes alguna otra idea házmelo saber y si no pues perdona las molestias y muchas gracias. Me da a mi en la nariz que al final tengo que comprar otro nuevo
Estoy buscando un manual de instalación porque cada calentador es un mundo, en el suelen explicarte los errores que se producen
Creo que lleva un fusible térmico en caso de sobretemperatura, tendrías que desmontar la tapa de la base
Tienes el manual del calentador ¿?
Tengo el manual pero en portugués solo se podía descargar en ese idioma pero no vi ningún apartado de averías o fallos frecuentes y dice muy poco de los lets
El problema es que cada casa fabrica sus propios termos y cada uno señaliza los errores de una forma distinta a la otra, haber si buscando un manual nos indica algo
Solo tienes 2 posibilidades :
El termostato de seguridad que haya saltado
El sistema hidráulico de seguridad
También se puede haber estropeado el termostato de trabajo y por eso no te calienta pero tendrías que abrir el termo y con un polímetro medir a la salida del termostato para observar si sale tensión a la resistencia
Con un polímetro lo sabrías fácil, desmontas la carcasa y empiezas a medir tensiones, a través de los distintos dispositivos por los que pasan los cables como termostato de seguridad, termostato de trabajo, .. .
También podrías sacarlo con un buscapolos, pones la base del buscapolos en un cable y buscas la fase, una vez encontrada la fase sigues dicho cable a través de los elementos por los que pasa y detectas el dispositivo que no permite el paso de la corriente y ese dispositivo estaría mal
Implica tener un mínimo de conocimientos de electricidad pero si como me dices no purgaste el termo me imagino que habrá saltado el termostato de seguridad, ¿desde qué enchufaste el termo en la nueva vivienda te funciono la primera vez? ¿Es decir, te intento calentar o ya te dio el fallo directo ¿?

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas