Tubo retorno dos radiadores

Tengo la calefacción en mi casa por gas con radiadores de hierro y los tubos cuando me la instalarion por no hacer una gran obra me por pusieron por arriba casi en el techo, en varias zonas de la vivienda me incorporaron a los tubos unos aparatos que parece ser deben dar presión al agua, o vacianel aire, realmente no lo ser. Muchas veces estamos sentados y se oye com un pequeño silbido, que suponemos será aire.
Los dos últimos radiadores solo me caliente hasta la mitad y me he dado cuenta de que el tubo que conecta estos dos últimos radiadores justo es que va a la zona baja de los esta frio
Si sirve de algo este verano pintamos todas la casa y desmontamos todos los radiadores, pero los demás funcionan perfectamente la caldera y el resto de instalación no tiene problemas, he purgado todo el sistema he vuelto a llenar y el problema persiste.
Podrías indicarme más o menos donde radica el problema para poder intentar solucionarlo
1

1 respuesta

Respuesta
1
Si la caldera esta bien de presión y tienes purgadores automáticos (los que expulsan el aire solos, que posiblemente sea el silbido que oyes) no es problema de presión, a no ser que tengas alguna bolsa de aire en la instalación y al pintar hayáis cerrado el tapón de estos purgadores y por eso no expulsen el aire.
También puede ser que no este muy compensada la instalación y por eso los dos últimos radiadores no calienten bien, esto se solucionaría haciendo un reglaje de los detentores de los otros radiadores, esto se puede realizar cerrando todos los detentores menos los de los dos últimos, entonces estos calentaran bien, luego vas abriendo poco a poco hasta que veas que calientan, en orden de ultimo a primero, ya que seguramente tienes los detentores abiertos a tope y la calefacción te esta haciendo un circuito por los radiadores más cercanos olvidándose de los últimos.
Gracias de todo corazón, efectivamente habíamos tapado uno de los tapones de los detentores con una simple gota de pintura, y por ahí no purgaba, te hice caso cerré del primero hasta los dos últimos radiadores y empezaron a calentar, después efectué el camino a la inversa y todo perfecto.
Lo ultimo que hice fue purgar el ultimo radiador y salio muchísimo aire, con lo que efectivamente había en algún lugar de la instalación una gran bolsa que impedía la circulación de agua. Así conseguí solucionarlo.
Gracias

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas