Lavavajillas inicia programa y al minuto salta diferencial

Poseo un lavavajillas fagor 1vf-03sx el cual se ha utilizado muy poco ya que mi madre siempre friega en la pica de cocina pero ahora se hace necesario su uso, la cuestión es que al ponerla en marcha inicia el ciclo y está durante aproximadamente un minuto funcionando ( supongo que chequeando) y enseguida salta el diferencial no llega ni a entrar agua. He abierto los laterales y frontal inferior para hacer una inspección ocular y lo primero que me ha llamado la atención ha sido de que la resistencia ( en forma de tubo ) pues se ha salido una de las gomas, que aún no me explico como se ha podido salir ya que va sujeta con bridas metálicas y como te decía antes apenas se ha usado y nunca se ha tocado para nada. Quisiera me indicaras que podría ser la avería.

1 respuesta

Respuesta
1

Si se ha salido la goma de la resistencia posiblemente salga algo de agua por ahí y al empezar a lava le cae y hace un corto, tendrías que revisarla por debajo y ver si hay agua.

Hola, mientras esperaba tu contestación la he sacado, he mirado si estaba derivada y la he comprobado fuera y ha funcionado bien sin saltar el diferencial es decir no tenia derivación a tierra y calienta bien.La he vuelto a montar con bridas metálicas,de tornillo y la he vuelto a poner en marcha pero sigue haciendo lo mismo;inicia la marcha pero no llega al minuto que salta el diferencial; he comprobado que no hubiese alguna fuga más y no he visto nada.Me gustaría saber cual es el proceso para comenzar a lavar p.ej.- primero intenta desagüar y luego abre la electroválvula para entrar agua,en fin cual es el proceso antes de empezar ( esto es si hay algún proceso o directamente abre la electroválvula ).Un saludo

Pero aunque la resistencia funcione bien fuera, si al colocarla tiene una fuga por dentro y está mal te saltará, has medido con un polímetro desde los conectores a la carcasa de la resistencia, debe de medir infinito.

El funcionamiento normalmente es: primero conecta la bomba de agua y vacía lo que pueda tener, luego abre la bomba y llena de agua hasta su nivel y después arranca el motor que envía el agua a las aspas para fregar, luego abre el compartimento del jabón, la resistencia suele conectar cuando el nivel del agua esta lleno.

Bien, entonces por la explicación que me das lo único que le da tiempo de hacer antes de saltar el diferencial es ,conectar bomba desagüe ,como no hay agua para desagüar pasa a abrir electroválvula y aquí ya creo que es cuando salta pues no llega a entrar agua.

La resistencia la he comprobado con el tester y me da una resistencia de 25,9 he comprobado entre borne y carcasa y no hay derivación,cuando la he probado fuera ,mi intención era comprobar que saltaba el diferencial al conectarla ya que la he conectado con la toma de tierra incluida,supongo que aunque luego la coloque no tiene porque ir mal. (bueno esto es lo que yo creo ).Una pregunta ,cuando pongo en marcha el aparato ¿ está alimentado uno de los bornes de la resistencia y el otro queda a la espera de tensión o están los dos bornes desconectado?
Podría probar de poner en marcha el aparato con el conector de la resistencia quitada y ver hasta donde llega antes de saltar el diferencial ( lo digo por lo que me comentas que al poner la resistencia pues que sea cuando falle).Un saludo

Vamos a ver, primero decirte que aunque no haya agua la bomba estará funcionando un tiempo antes de abrir la electroválvula.

Si has medido la resistencia con la toma de tierra no debe de estar mal.

Si el problema es justo al empezar puede ser la bomba del agua.

Y si tienes buen acceso a la parte de los motores, hazlo a "la cuenta la vieja" ve desconectándolo todo poco a poco y así veras con mas seguridad donde está el problema.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas