Problema lavavajillas teka 52.9 fi electronic

Tengo desde hace tiempo dos problemas con este lavavajillas el primero es que el tiempo de lavado es muy superior ahora que al princio pues ha pasado de hacer un lavado en normal de 2 horas y media ha hacerlo en casi 4 horas. Y también ahora se me encienden los pilotos simultáneamente de remojo y intensivo situación de alarma acquastop. Puede alguien me dar las soluciones a estos problemas.

1 Respuesta

Respuesta
1
<h3>1. Se ha activado el sistema de antidesbordamiento AGUASTOP del
lavavajillas:  (sólo para los modelos provistos de este dispositivo) </h3>
Causa:
La activación del dispositivo AGUASTOP supone la presencia de una
Pérdida de agua; una vez reactivado el lavavajillas, póngase en
Contacto con el centro de asistencia técnica autorizado.
Solución: Para desbloquear el dispositivo apague y vuelva a encender el lavavajillas.
<h3>2. Ha intervenido el sistema que limita el nivel del agua en el lavavajillas: (Nivel de Seguridad)</h3>
Causa: Dado que podría tratarse de una avería transitoria puede intentarse reprogramar el lavavajillas.
Solución: En caso de que no logre resolver dicha anomalía, recurra al centro de asistencia técnica autorizado.
Esto es lo que dice la página de Teka.
En pokas palabras... ke deskonektes de la red por unos minutos... abras y cierers la puerta y konektes de nuevo.
Si esto no funcionase por varias veces solo te queda llamar al SAT .
Te deseo suerte
Muchas gracias por tu respuesta pero solo respondiste a la segunda parte ; tienes idea de porque el programa de lavado ahara es largo, es decir dura más tiempo que antes
Y de nuevo muchas gracias
Pensé que el reseteado lo hubiera solucionado. No es normal que dure tanto más... a menos que tengas mucho residuo de kal en la máquina.
Mira de quitar las aspas de lavado y de meterlas en una solución de vinagre o un antikalkareo liquido.
Asegurate ke todos los inyektores estean limpios tambien. Tambien asegurate ke no kedan residuos en lso filtros de salida y kondukto de la bomba ke pueda frenar la salida de agua.
Achale un vistazo a la entrada de agua a la makina. Deskonekta el latiguillo flexible y saka el filtro de plastiko ke ahi lleva y limpialo por si esta tupido.(Kizas esto le frene a la hora de llenar la kuba).
Si todo esto no surte efekto... el problema vendría por el pressoestato que al no conseguir el nivel ideal de agua va alargando el proceso de lavado hasta que detekta ese nivel ideal(es una suposición mía).
Pero pienso que con el reseteado debiera quedar resuelto el tema.
Si nada de lo que te aconsejo funciona... es obvio que la máquina tiene algo en algún lugar que le impide realizar su trabajo correctamente y ya seriá cosa de llamar al SAT para una revisión a fondo. Desde aquí más no puedo ayudar. Es una cuestión de testeo y ejecuccion hasta que encuentras el elemento que no hace lo que debe.
Te deseo suerte.
Pues nada muchas gracias y ya mirare la bomba de evacuación para ver si esta un poco atascada.Y el problema de aquastop pues bueno desmonte desde el interior la parte baja y liempo la junta y apreté de nuevos los tornillos y bueno después de varios lavados ne se me repite el problema .

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas