Se apaga sólo

Hola. Mi problema es el siguiente: hace un año compré un aparato de aire acondicionado 3x1. Desde el principio se apaga de vez en cuando el de alguna habitación encendiéndose un piloto rojo que me imagino que incará avería. Ese piloto se ha llegado a encender incluso con los aparatos apagados. Me dijo el servicio técnico que podría ser culpa de la instalación. Yo pienso que la si fuese la instalación siempre se apagaría el mismo. Quisiera tu opinión para achucharle al del servicio técnico antes de que se pase la garantía. Muchas gracias.
3

3 respuestas

Respuesta
1
No se si puede ser de la instalación yo creo que no, el servicio técnico debe de indiuucar cual es el problema si es instalación que indique fallo ( cableado que lo dudo si no arrancaría y el problema seria siempre desde que se instalo, yop sin verlo y ala ligera creo que fallo de placa o similar.
Hay servicios técnico que tienen mucha jeta, yo tuve un caso como instalador con una marca desconida en cual el técnico no tenia ni puta idea y intento en engañarme, cuando el problema era suyo.
Respuesta
1
Primero tienes que llamar al que te lo puso, segundo por los led que se enciende el técnico sabe de que averías se trata, puede seré un fallo eléctrico, de la placa, pero llama primero al instalador tiene que darte dos años de garantía.
Respuesta
1
Este es un tema complejo ya que es una avería esporádica que aparece y desaparece ella sola, puede que sea debido a los circuitos electrónicos de los aparatos interiores, pero el servicio lo tiene que solucionar.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas