Me sale anticongelante por el vaso de expansión.

Quería saber si me pueden ayudar es la primera vez que visito esta pagina y he leído que dan buenos diagnósticos...

Bueno les comento le hice la junta de culata a mi MEGANE COUPE del 1999 MOTOR 1.9 y pasa que cuando ya le puse liquido nuevo y le doy a arrancar me comienza a tirar liquido por el vaso de expansión a los pocos minutos... Eso por un lado pero también me pasa que cuando le doy al arrancar tengo que darle un poco con el LIQUIDO AUTOARRANQUE y ahí me arranca y si no me cuesta.. Bueno espero que me puedan ayudar con esa duda.

1

1 respuesta

Respuesta
1

Una pregunta antes de seguir buscando el problema, ¿tuviste qué rectificar la culata? Lo digo porque si por ejemplo esta arqueada por un calentón y solo cambias la junta, no solucionas el problema porque la culata y el bloque no queda totalmente herméticos... Otra cosa, para poner el anticongelante supongo que lo estarás purgando correctamente por los tapones de calefacción y el tornillo del termostato... Contesta cuando puedas. Suerte

hola gracias por responder, mira no lo rectifique porque nunca se me había recalentado el coche, lo cambie la junta porque comenzaba a tener síntomas de junta de culata..y cuando la seque esta esta polvo lo raro es que no se me recalentó nunca.. bueno espero que no sea eso el problema por no haber rectificado porque tendré que empezar de nuevo!! aa y lo del purgar no lo he echo porque no encontraba por donde aver si me puedes ayudar y decir por donde los purgo haber si tengo suerte y es eso..

Púes ya que lo tienes montado, purga el circuito de anticongelante por si fuera eso, ya que si no está bien purgado se quedan bolsas de aire y pueden sobrepresionar el circuito, con lo cual puede ocurrir que el mismo aire te echa a la fuera el anticongelante. Fijate bien en posibles puntos de purga, el primero suele estar en los tubos del circuito que van para la calefacción, unos tubos un poco más pequeños que los del radiador que se dirigen hacia dentro del habitáculo, por encima de ellos deberá de haber un tornillito que suele ser de plástico, si es que no es un tapón de una bicicleta... y el segundo punto es en el termostato, donde sale el tubo del motor hacia el radiador. Éste si es un tornillo metálico y mayoritariamente se quita con una llave de L. Pues bien, quita los dos tornillos y llena el vaso de expansión, cuando haga tope y no trague mas arranca el coche sin poner nada (para que funcione la bomba de agua) y sigue echando hasta que llegue al primer punto de purga, tapalo cuando salga anticongelante ¡Sin aire! Sigue el proceso hasta llegar al termostato y tapalo de igual manera. Y ya puedes parar el motor y cerrar el vaso. Cuando se enfríe comprueba que esta en el máximo y si no es así rellénalo. Después comprueba que no tira anticongelante. Ya contaras. Suerte.

ok gracias voy hacer eso ya te cuento espero tener suerte y solucionar esto ya!!

No olvides finalizar la pregunta y contar lo que veas si es que sigue el fallo. Suerte

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas