Se me enciende la luz de los calentadores en marcha y se parara el coche de inmediato

Ya te hice una pregunta sobre este tema, y me mandaste revisar los bornes de la batería de y tenia un un poco flojo lo apreté y parece que se había resuelto el problema pero no es así me lo sigue haciendo. El coche es un renault megane 1.9 dci (105 cv reprogramado, hace años pero lo empezó hacer ahora así que no creo que tena que ver) el coche es de año 2001, se enciende la luz de los calentadores y un segundo después ese para por completo el motor como si se calara .tiro de contacto y arranca y aveces ando unos metros y pasa lo mismo y otras arranco y va suave como siempre pero siempre que pasa esto se enciende esa luz de los calentadores. Ahora están bien los bornes de la batería apretados de queue mas puede venir el problemama. Ya e da miedo por que tengo miedo queue un día me pase con un coche detrás y me pegue un golpe.

2

2 Respuestas

2.084.825 pts. Si aparezco como "no disponible", no dejes de preguntar

Necesito la variante de Megane (ej. BA05) o el número del chasis.

vf1ba050524115113 este es el numero de chasis.y la variante esBa05.el motor es D/F9Q K7

se me olvidaba no me lo hace siempre que ando con el coche solo .solo cuando le da la gana unos días si otros no.no se si me explico.

Creo que pierde la presión en la rampa, o no la detecta.

Comprueba la instalación que llega al captador de presión de la rampa. Está sobre ella.

Podría haber cables pelados y rozar entre sí.

¿Cuándo lo vuelves a arrancar una vez parado arranca a la primera, o le cuesta?

arranca a la primera tanto cuando se para con la luz de los calentadores como cuando lo arranco después de varios días parado.Pero comprobaré la presión y las conexiones de la rampa de injecion que supongo que es a la que te refieres.mañana lo comprobare.

se me olvidaba comentar que se comprobó con m la maquina de diagnosis y no detecta fallo ni en ese momento ni almacenados en la memoria.y otra cosa como puedo comprobar la presión de la ranpa.

La presión solo se puede comprobar con el útil de diagnóstico, pero seguro que te da bien siempre. Si no, no arrancaría.

Solo es que pierde la información en un momento dado.

Comprueba esa instalación.

Si está todo bien, cambia el relé de la inyección.

0 pts.

Me gustaría q me ayudaras porque tengo un problema con un renault clio 1.9D tengo el mismo problema q tenias usted con el megan e visto q el problema era q había aire en el circuito de gasoil, mi pregunta hera si has cambiado alguna pieza y como quitastes el aire del circuito, porque yo por mucho q doi a la perilla del filtro de gasoil hasta q se ponga duro y abro para q salga el aire, no me sirvió de nada .

Disculpe las molestias y le agradecería mucho q me ayudaras

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas