Problema indicador gasoil

Me llamo Miguel y tengo el siguiente problema, mi coche es una kia carnival y desde hace poco dejo de funcionar la aguja del indicador de gsoil, solo funciona la luz de la reserva, ¿por dónde podría empezar para solucionarlo?

2

2 Respuestas

1.170.365 pts. Mecanico electricista,T

Si sabes donde esta el aforador, desconecta la clema y puentea los cables que van al cuadro, si sube la aguja hasta el máximo el problema esta en el aforador, si no sube, el fallo es del cuadro de instrumentos

Vale gracias por responder, ya lo haré y te diré que paso

Gracias

Vale, te espero.

Hola de nuevo. A ver....hice lo que dijiste, al aforador llegan tres cables uno negro que es el común.Puentee el común con uno de ellos que es para la reserva y funciono, aunque este ya funcionaba, puente el común con el otro y la aguja no se movió, podría pensar que el fallo es del salpicadero, pero hace algún tiempo probé con otro salpicadero de una chatarrería y tampoco funciono, seria casualidad que los dos salpicaderos estuvieran averiados, por eso me pregunto.

1. Puedo comprobar si el cableado desde el aflorador al salpicadero esta bien ? pero como lo hago ?

2 Puedo desmontar el salpicadero y traerlo a mi pequeño taller de electrónica y aplicar tensión sobre el medidor del gasoil a ver pasa ?

Tu que harías

Gracias

Para mi esta claro que lo que tienes malo es el aforador, el indicador de reserva es in interruptor y no se avería tan fácil, pero el indicador es un potenciómetro mucho mas sensible.

No creo que tengas ningún cable cortado no nada por el estilo.

Desmonte el aforador y como tu dices el indicador de reserva no es mas que una sonda que cierra el circuito por el propio gasoil. Ya vi que el aforador no es mas que una resistencia variable, se me ocurre descocentar la clema del aforador y conectarle resistencia de distintos valores, ya que tengo cientos de ellas aquí y veré que pasa.

De todas formas aprovecho para decirte que el indicador de la temperatura que también es una aguja del mismo tipo que el del gasoil tampoco funciona. Piensas que puede haber alguna relación ? o son totalmente independientes ?

La temperatura es independiente, pero es posible que tenga alguna pista de alimentación común. Desconecta el sensor de temperatura y puentéalo, si sube a tope, el fallo es del sensor, si no, tendrás que mirar otro cuadro.

Vale lo haré el problema sera encontrar donde esta el dichoso sensor....je je

alguna pista ?

Suele estar al lado del termostato y es un conector con dos cables

2.084.825 pts. Si aparezco como "no disponible", no dejes de preguntar

Localiza el aforador de combustible y pon a masa el cable que llega al indicador.

Con el contacto puesto, debe de subir a tope.

Si te equivocas de cable, no debería pasar nada, solo que funcionaría la luz de la reserva en uno de los cables.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas