La luz de reserva de combustible no se enciende

Tengo un kia shuma ( el primero ) y cuando el combustible llega a reserva no se enciende la luz sin embargo el nivel de combustible lo marca perfectamente, la luz funciona bien, no esta fundida. He sacado el cuadro de mandos para ver si encontraba algo anormal y no he visto nada, ninguna pista cortada, nada suelto, pero da miedo abrirlo porque seguro que no volverá a ir más si lo toco ¿alguna sugerencia?

3 Respuestas

Respuesta
2

Cuando esto me ocurrió a mi era primero por abusar de llevar el vehículo en reserva muchas veces pues era un vehículo que usábamos varios y la reserva la marca una resistencia NTC que cuando estaba bañada de combustible la mantiene fría y no actúa pero cuando el nivel de combustible baja esta resistencia se calienta y deja pasar tensión que hace que se encienda la luz de reserva .La avería consiste en que esta resistencia que se ha "cortado" ( rota ) y no pasa tensión. Ante la imposibilidad de saber el valor de dicha resistencia ( pues ni en la casa lo saben y que con 2 ó 3 estaría reparada ) hay que comprar el aforador completo y si no recuerdo mal pues ya hace tiempo y no tengo ya ni el vehículo vale unos 60€. No os mareeis que si no se sabe el valor de la NTC no hay nada que rascar.

Respuesta
2
El problema de la reserva esta en el aforador de combustible del deposito que puede marcar perfectamente el nivel pero que no funcione la reserva pues son dos circuitos distintos y separados en el aforador lo primero tendrías que localizarlo pues no se donde va, lo más normal es que se acceda al mismo por medio de una tapa de goma o chapa con tornillos ubicada debajo del asiento trasero o en el maletero bajo la moqueta una vez localizado puedes hacer una prueba simple para determinar si el fallo es
Del aforador, si dispones de una lámpara de pruebas de 12v y si no la puedes hacer con una lámpara pequeña de 12v simplemente es cuestión de poner la pinza de la lámpara de pruebas en un tornillo de la carrocería y con la punta del comprobador y el contacto encendido ir probando uno a uno en los cables del aforador si ves que funciona la luz de reserva al pinchar en uno de ellos quiere decir que el aforador esta mal, podrías desmontarlo y ver el funcionamiento para localizar una pista cortada en la posición baja del aforador
Hola, haber si he entendido bien;tengo una lámpara de pruebas pongo una punta a masa y con la otra voy probando en los hilos del aforador ( con el contacto puesto ) y la luz que se ha de encender será la que tengo de prueba no la del cuadro y que será el cable que corresponde con la reserva. Espero haberlo entendido, un saludo.
La que se tiene que encender es la del cuadro pues le estas metiendo masa a través de la lámpara de pruebas que se encenderá muy tenuamente y en uno de los cables también subirá el marcador de combustible a tope co esta prueba lo que estas haciendo es comprobar el circuito hasta el cuadro, o haces con el conector del aforador suelto si quieres y la lámpara de pruebas se te puede iluminar del todo si lleva incorporada la bomba de combustible en el aforador
Hola, vale vale ahora lo entiendo, yo tendré la lámpara de pruebas en serie con el circuito y, si, ya tengo claro que según vaya probando hará una cosa u otra .de acuerdo lo miro y te digo algo quizás tarde un poco ... ya sabes, usando el vehículo he de coger el momento oportuno, gracias y un saludo.
Hola, he sacado el conector que uno los cables del aforador y he hecho lo que me has dicho y no se ha encendido la luz del cuadro pero uno de ellos si que se ha encendido la lámpara de prueba. Luego he comprobado la tensión que llega a este conector y tengo 2 cables negro de masa y tres cables bicolor entre un cable bicolor y masa hay 12 v. entre otro cable bicolor y masa hay unos 5 v. y entre un tercer cable bicolor y masa no hay nada.he comprobado la continuidad de los cables hasta el cuadro y hay continuidad he vuelto a comprobar la lámpara del cuadro y esta bien. Mi pregunta seria ¿no hay en el cuadro algún componente ( bobina, resistencia, etc.. ) asociada a la lámpara o al circuito.no se si me explico bien.un saludo.
El cable con positivo12v es por que lleva una bomba incorporada en el mismo aforador
Lo que puede suceder efectivamente es que la lámpara de reserva funcione por variación de resistencia, no suele ser así pero algún vehículo funciona así y si comprobaste la continuidad y con la lámpara de pruebas no funciona la reserva pues este va a ser el caso que el problema lo tengas en el cuadro pero el componente no se cual es, tendría que tenerlo en la mano y seguir los circuitos que van al reloj de combustible y a la lámpara revisa las estañaduras de resistencias etc por si tendría alguna mal y podrías estañarla para ver una estañadura rota de forma fácil es acercando el cuadro e ir echando el aliento en las estañaduras si hay alguna mal la veras bien
Hola, bueno a ver una cosa, cuando comprobé con la lámpara de prueba aparte de que no se encendiera la luz del cuadro tampoco observé de que la aguja de nivel subiera a "lleno " ni que bajara a "vacio", por otro lado quisiera saber si puedo desmontar el cuadro es decir abrirlo por la mitad para ver el interior del cuadro .he de tener algún cuidado especial lo digo por el tema de aguja de relojes.te mandaría una foto del cuadro de instrumentos (si quieres ) pero no se como hacerlo desde aquí solo sé hacerlo vía email ( si no tienes inconveniente ) lo digo porque vieras la parte trasera donde va el circuito impreso y que yo te editaría por si sirve de algo.un saludo
Lo raro es que no suba tampoco el reloj al comprobar con la lámpara ( sera una lámpara normal y no un led supongo ) por que si no es lámpara no funciona el reloj tiene que subir te dejo mi correo [email protected]
Hola, perdona no contestarte antes, en cuanto pueda saco el cuadro y te mando unas fotos gracias.
Hola, bueno primero decirte que llevabas razón en cuanto a lo de que como lo probaba y, sí, lo había hecho con una lámpara de prueba que lo que lleva es una serie de led o neones y cuando me lo hiciste observar pues cogí un ventilador de un pc de 12v y entonces si que pude hacer la comprobación correctamente.en una prueba subía a lleno y en otra encendía la luz de reserva.te mando unas fotos del aforador ya que no hay nada (o yo no lo veo ) anormal .mi correo es [email protected] un saludo
Si te funciona la lámpara haciendo la prueba esta claro que esta mal el aforador de todas formas mandame las fotos, si el aforador lleva una varilla y en la punta un flotador para que suba y baje con el nivel se ve bien en la foto pero si es un tubo el mecanismo lo lleva en el interior y no se ve nada si no lo desarmas mi correo es [email protected]
Tengo que reparar el ordenador de casa por lo tanto tengo menos tiempo pues lo tengo que hacer desde el taller en ratos libres
Hola, mira ya te he mandado las fotos del aforador pero falla el envío y no se si es porque no me has añadido o porque hay algún fallo la cuestión es que me lo rechaza. Esta tarde te lo vuelvo a enviar, un saludo
Hola, te he vuelto a mandar las fotos pero sigue fallando el envío ( me has dicho que tenias el pc estropeado ).dime algo al respecto.un saludo
A día de hoy no me llego ninguna foto revisa la dirección de correo por si acaso
[email protected]
Hola, ya lo he revisado varias veces, y tres veces te he enviado las fotos y las tres me ha fallado te apunto yo tu correo---- [email protected] ¿Por qué no me envías un mensaje y así veremos si lo hago bien? Un saludo
Dime si te llego el mensaje te lo envíe con un adjunto
Hola, ha llegado perfecto con el adjunto.y las fotos que intento mandarte las he reducido para poderlas enviar, te las vuelvo a enviar
Y si no lleva ningún elemento móvil en la pieza metálica del aforador es que funciona por contacto con la humedad de la gasolina y cuando se seca luce la reserva
Respuesta

Tengo el mismo problema, no se me enciende la luz de reserva del lacetti,

¿Pudiste solucionar el fallo?

Leete mi respuesta ( Ramon Sobral ) pero no sé si en el tuyo funciona igual.Un saludo

Investigaré a ver que saco en claro,

Hola Santi,como te decía no se si en tu coche funciona igual pero en los últimos años casi todos funcionan igual,es una resistencia llamada NTC  (coeficiente de temperatura negativa ) es decir que mientras mas se calienta menor es su resistencia y deja pasar mas corriente y esto es lo que hace ,cuando esta bañada de combustible permanece fría y su resistencia es alta y no deja pasar corriente  pero cuando el combustible baja y no moja la resistencia  se calienta y es cuando se enciende la luz de reserva,en mi caso fue por abusar de llevar el combustible en reserva y la luz demasiado tiempo encendida es decir la NTC mucho tiempo seca y trabajando al limite,al final se corta y no deja pasar corriente ninguna con lo que deja de marcar y no se enciende la luz .Esta pieza a menos que alguien te dé el valor no hay manera de saberlo ( una resistencia NTC puede costar como mucho 2€ ) con lo que te pasará como a mi.......aforador completo y a mi me costó entonces (que ya hace tiempo ) 60€ en la KIA. También puedes ir a un desguace y comprar uno,es muy raro que estén estropeados suelen estar en buenas condiciones pues es algo muy sencillo  Si necesitas mas información aquí estamos.Un saludo

Aprovecho desde aquí pasar pedir disculpas pues creí en su momento que había subido la solución y ahora veo que no lo siento pues podría haberle servido a alguien más y no lo subí. Pido disculpas ya que  nos preocupamos todos por  ayudar y luego no vemos los resultados,Lo siento 

Se me escapa de las manos mirarlo yo,

Pero con tu info, iré a un taller sabiendo por donde van los tiros,

Muy agradecido con la ayuda

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas