Tengo probllemas para arrancar un Ford mondeo clx 1.8 16v a gasolina ¿Puede ser por el frío?

Tengo un Ford mondeo clx 1.8 16v (gasolina) del año 93 (120000 km).
Ayer al ir a arrancarlo (había estado cuatro días sin moverlo), el coche no arrancaba, finalmente al quinto intento y acelerando un poco (aunque se que en los motores de inyección no se debe hacer), logré arrancarlo.
¿Es esto normal por el frío que hace?
¿Le ocurre algo al coche?
Luego hice pruebas con el motor en caliente y el coche arrancaba perfectamente...
Muchas gracias y espero que me puedas decir que está pasando.
Un saludo,
locoboss.
1

1 Respuesta

70.925 pts. Profesional con mas 25 años de experiencia en el sector
No comentas la zona de donde tu eres, pero el frio que se esta pasando estos días es suficiente para acabar con todos.
El arranque en frio es uno de los mayores problemas para un motor, si ademas este no esta perfectamente a punto, es cuando se deja notar esa falta de ajuste perfecto.
Si el auto esta perfectamente reglado, debería de arrancar a la primera. De todas formas, seguro que cuando este frio pase, te volverá a la normalidad.
No estaría de más que hicieses revisar el sistema de encendido, para evitar problemas posteriores.
Hola de nuevo Francisco,
soy de Madrid y el frío a que me refiero es de unos -8 de mínima aproximadamente.
De todas maneras está es la única vez que me ha pasado esto (no arrancar a la primera), lo que si he notado en otros días fríos también, es que al arrancar el coche en vez de estar a unas 1200 vueltas al ralentí (como tiene el starter automático..) un minuto más o menos y luego vuelve a la normalidad (sobre 900) el motor se queda en un régimen bajísimo de vueltas al ralentí (cómo si le hubiera costado muchísimo el encendido del motor) y yo acelero un pelín y ya al ralentí el motor sube a las 1200 vueltas que te comento anteriormente.
En fin te envío esto para que tengas más información de qué puede ser lo que funcional mal. Gracias de nuevo por todo
, a ver si con esto tienes alguna pista más para decirme algo un poco más específico. Gracias de nuevo.
Un saludo,
locoboss.
Esta claro. Cuando el motor esta frio necesita más entrada de combustible, para compensar la perdida de gasolina que, en forma de gotas, se condensa en las paredes de los cilindros.
Para esto existe un tiempo de inyección más alto, cuando el motor esta frio. Eso es lo que esta fallando en tu auto, el sistema de arranque en frio, así debes de intentar varias veces. La avería no es grave, basta con comprobar, algunos elementos de la EFI bastante sencillos. Posiblemente no se active, o este mal reglado el sistema de aire adicional.
Acude al concesionario oficial y rápidamente(y económicamente)te lo solucionaran, no te preocupes.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas