Instalación de Balsa 1.2

Pues eso es un caso muy peculiar resulta que para instalar el balsa
1.2 necesita la librería pspell y no me dejaba instalarlo. Yo me
baje la librería y cuando las instalaba me decía que necesitaba la librería esmtp. Me la baje la instale correctamente y conseguí instalar la librería pspell. Pero mi asombro fue que yo sabia que tenia instalado la lib esmtp porque gracias a ello pude instalar la lib pspell pero cuando me dispuse a instalar el balsa me dijo:
# error: *** You enabled ESMTP but esmtp library doesn't
support
# ' require_all_recipients'. Please get a Balsa aware
# libESMTP from http://www.balsa.net/main.html or compile
# libESMTP with './configure --enable-require-all-recipients'.
<<<<<no me digas que escriba este ultimo comando
porque ya lo hice>>>>>>
Saludos, por favor respóndeme aunque no te sepas la respuesta.
1

1 Respuesta

135.275 pts. He usado Unix desde 1988, y comence con Linux en 1993,...
Personalmente utilizo VI para todas mis necesidades de
edición, porque es el mismo para Linux, Windows, y muchos
otros sistemas operativos que utilizo. Pero claro, no es
lo que recomendaría para un usuario novato.
VIM
- http://www.vim.org
- Guia de VIM http://www.eskimo.com/~drisner/vim
- Sintaxis para HTML http://www.vim.org/syntax
Elvis
- http://www.fh-wedel.de/elvis/index.html
-=(o)=-
En Linux, se puede utilizar:
Quanta
- http://quanta.sourceforge.net/
BlueFish
- http://bluefish.openoffice.nl
Screem
- http://screem.org
IBM WebSphere Homepage Builder (a.k.a. TopPage, demo 60 dias!)
- http://www.ibm.com/software/webservers/hpbuilder/linux/index.html
Coffee Cup ($hareware)
- http://www.coffeecup.com/linux
AsWedit
- http://sunsite.doc.ic.ac.uk/packages/www/asWedit

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas