Moises Martinez

Moises Martinez

 350 puntos  México @moisesmartinez4 desde - visto
Preguntar

Actividad pública reciente

Ha preguntado en el tema en y en 2 temas más

Como sumar un valor y buscar sin repetir?

Espero y me puedan ayudar. Tengo la producción por día, y en la columna de código es el producto con defecto de calidad En "G5" si pongo el defecto, me pone la suma del defecto en toneladas dependiendo el día ( en fecha "N2") En la columna E en...
Sin respuestas
Ha valorado "Excelente" la respuesta

Como buscar un valor entre dos rangos

respondió: [Hola Coloca la siguiente fórmula en F4: =INDICE(C2:C7, COINCIDIR(E4, B2:B7,-1), 1) No olvides reemplazar por "punto y coma" tu separador de lista de ser necesario ya que yo uso "coma". Abraham Valencia
Ha preguntado en el tema en y en 2 temas más

Como extraer turnos en un formato de fecha y hora

Quiero poner los turno de cara producto, Viene en formato fecha y hora. 12/02/2019 04:15:35 a. M. Y no se como poner que sea mayo a 6 am t1 Mayor a 14:30 t2 22:30 t3
Ha valorado "Excelente" la respuesta

Como poner Una hora exacta en fecha en VBA

respondió: Este ejemplo quizás sea de utilidad https://macrosenexcel.com/apretando-el-boton-iniciar-da-inicio-a/
Ha empezado a seguir a
Ha empezado a seguir a
Ha empezado a seguir a
Ha empezado a seguir a
Ha respondido en y en 4 temas más

Cerrando un ciclo en el foro de todoexpertos

El hecho de ayudar en este foro te hace una extraordinaria persona. Saludos y éxito en tus planes. Gracias por tu tiempo, y conocimientos y las ayudas que proporcionaste

Mejores respuestas proporcionadas