Me entra en modo emergencia x-trail t30 YD22DDTi 136cv

De vez en cuando me entra en modo emergencia x-trail t30 YD22DDTi 136cv, cuano el coche lleva tiempo parado, cuando esta en movimiento me lo hace de vez en cuando. Solo cuando me lo hizo tres veces seguidas en el mismo trayecto el coche había estado parado un mes, fui al taller, no salia fallo pero si la luz de check y la borraron. Sabríais algo sobre esto.

2

2 Respuestas

1.600 pts.

Por lo que comentas podría ser el fallo de un sensor que está a punto de fallar o un mal contacto del mismo, por ejem un sensor de presión de aceite o tº de aceite

LO ideal seria ponerle el lector de fallos y ponerlo en marcha hasta que falle y ver que lee.

Si tienes más datos para darnos, mejor.

9.915 pts. Cuestiones legales y temas de mecánica de todo tipos de...

En el Xtrail no se exactamente como entra en modo seguro, pero en el caso de la Chrysler voyager 2.8 CRD automática, me ha ocurrido tres veces, dos por temperatura elevada y una por superar las 4600 rpm en los dos primeros casos se solucionó desconeconectando la batería totalmente durante toda la noche, así se descarga la ECU y al volver a conectar la batería se resetea el ordenador y volia a funcionar perfectamente hasta que se calentaba de nuevo (fallo del tapón del radiador) cambie el tapón y nunca más se calentó en el caso de que no me arrancaba por fallo de la válvula de presión del common rail y la puse en marcha con limpiador de frenos (no tenía éter), arranco, pero se revolucionó hasta casi 6000 rpm y entró en modo seguro que no superaba las 2500 rpm en este caso no funcionó la desconexion de la bateria, entonces cogí mi scaner OBII he hice un borrado de averías del ordenador y funcionó, cambié la válvula de regulación de presión (que es mecánica y no sale en el scaner) y ahora arranca a la primera aunque lleve una semana parada bajo la nieve, lo curioso es que en ninguno de los casos se me encendido la luz de avería de motor, seguramente porque esas piezas no son electrónicas y por tanto no los detecta el sistema, le recomiendo que haga un borrado de memoria del ordenador, ya que aunque pudo ser un fallo puntual, queda registrado y aunque se sustituya cualquier pieza por una nueva, para el ordenador sigue existiendo un fallo de seguridad y vuelve a modo seguro para proteger el motor, mi consejo es que conecte el vehículo a la máquina de diagnósis y borre todo los avisos de avería y debería funcionar correctamente y si vuelve a ocurrir y no lo detecta la ECU y tampoco lo detecta la diagnosis, es un problema mecánico que no está controlado electrònicamente, temperatura, nivel de aceite o algún sensor desconectado o puenteado, como ya le dije esto esta basado en el grupo Chrysler a partir de 2004

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas