Desconfiguración sistema operativo

Tengo una pequeña LAN montada en mi casa. 5 ordenadores iguales (mismo hardware)conectados a internet con ADSL. Como los tres ordenadores son iguales en configuración tengo hecha una imagen con el GHOST y esta imagen se la paso a los otros PC. Tengo instalado Windows 98. El problema viene cuando al cabo de un cierto tiempo se desconfiguran los equipos. Se reinicia el ordenador con el windows 98, pero como si no hubiera instalado los drivers de la tarjeta gráfica (SIS 3D/2X), los driver de la placa base (Aopen AK73), los driver de sónico (AC´97). Aparecen los iconos de las aplicaciones instaladas pero no se ejecutan porque dan error (algunas porque falla en el registro, otras porque falta un archivo, etc).
La verdad es que no se que hacer. Al principio creía que era la imagen que hacia con el GHOST y que pasaba a los ordenadores, así que volví a instalar en cada ordenador, uno por uno, el sistema operativo, driver y aplicaciones .Pero volvió a darme el mismo error. Después creía que era una aplicación como el autoshutdown (para apagar los ordenadores) pero también volvió a darme ese problema .A ver si puedes orientarme por lo menos tratar de que se trata. La configuración de los equipos es la siguiente
ADM AK73
Tarjeta gráfica integrada sis 3d/2x
Audio integrado ac´97
Sistema operativo windows 98
Programas instalados, winzip, autoshutdown, mesisa (irc), acrobat reader, folder guard, panda titanium, office 97, messenger msn, messenger yahoo, remote administrator.
2

2 respuestas

Respuesta
1
Crea una copia de seguridad de todo el sistema con windows o simplemente copia la partición en otro disco duro y en vez de usar una imagen usa dicha partición
Respuesta
Verifica los discos duros, es posible que tengas algún sector defectuoso, en el cual no se puedan ubicar datos y la imagen coloque esos datos en otros sectores que no estén defectuosos y por eso te de errores.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas