Adsl ya.com 1mb

¿Qué tal bubebu?
La razón por la que t escribo es porque hace unos 15 días cambie mi conexión con ya.com de 512 a 1mb, he notado el cambio muy levemente cuando navego, incluso también hay veces que tardo un rato en poder conectarme, pero cuando pongo el emule yo creo que hasta va más lento que antes, mi pregunta es, ¿a qué puede deberse?, y otra cuestión es, tengo que configurar el ordenador o router (ovislink arm-104) por favor heelp me, muchas gracias de antemano, un saludín...
1

1 respuesta

Respuesta
1
Lo primero que tienes que hacer es asegurarte de la velocidad de conexión. Lo mejor es realizar varios test:
http://www.adsl4ever.com/test/
Entra también en alguna web donde puedas realizar descargas directas de archivos grandes y compruebas la velocidad a la que se bajan.
Es cierto que he oído en muchas ocasiones los problemas que hay en ya.com a 1Mb y emule, pero desconozco las causas. Teniendo en cuenta el funcionamiento de emule, por mucha velocidad de bajada que puedas conseguir no suele llegar al tope nunca, y como la velocidad de subida no la duplican no ganas más puntos que antes en las colas de descargas. Aunque si tendrías que ir notando velocidades de bajada mayores a las de antes quizá en momentos concretos. Fíjate en las estadísticas, en el apartado de velocidad media. Deberías notas que es algo superior que antes. Y también deberías notar que descargas más datos que antes.
Puedes encontrar información en distintos foros como por ejemplo:
http://www.bandaancha.st/foros.php?temid=425448
http://www.bandaancha.st/foros.php?temid=454560
Si te han realizado la migración hace muy poco quizá tengas que esperar unos días, no se exactamente cuántos, pero no suele ser un proceso inmediato.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas