El equipo no enciende a la primera, sino a la segunda...?

Tengo un pc recién adquirido (un mes).

Soy una persona mayor y no sé mucho de computación, pero me interesa aprender.

La situación es ésta:

Al oprimir el botón de encendido del PC no arranca, aunque hace el ruido característico de arranque. La apago manualmente e inmediatamente vuelvo a oprimir el botón del encendido, y ahora si, arranca e inicia normalmente windows. Todo va muy bien, no tengo ningún problema para trabajar e ir a Internet; pero al día siguiente vuelve a lo mismo: en el primer intento de encender el equipo no lo hace, hasta en el segundo.

¿Esto podría dañar el disco duro? ¿Qué puedo hacer?

Lenovo, Windows 7 Service Pack 1 64 bits,

Procesador Pentium(R) Dual Core E5800 3.2 HGz

320 Disco Duro

2 Ram

3 Respuestas

Respuesta
15

Para toda la gente que llegue a ver este post, les tengo la solución. Yo formateo computadores por hobbie pero cobro obvio. La cosa es que me paso lo mismo, no arranca a la primera, tengo que apagarlo y volverlo a encender.

Solución: Panel de control, opciones de energía, elegir la acción de encendido/ apagado, En la parte de configuración de apagado, donde sale activar inicio rápido, lo desactivan.

PD: Si no se puede cambiar es porque esta bloquedado, y en esa misma ventana, en la parte superior sale "cambiar la configuración actual disponible" pinchen ahí.

Suerte chicos, me costo encontrar la solución.

Respuesta
1

Al primer arranque qué hace, ¿enciende algo pero no entra a Windows y se apaga? Porque puede ser problema de WIndows no del PC.

Experto, gracias por dar respuesta a mi pregunta.

En relación a su pregunta le diré:

Al primer arranque no enciende nada, sólo se escucha el sonido como que va a arrancar, parpadea una vez, no alcanza a verse nada en el monitor; sólo la marca del mismo en la pantalla.

La luz del power del pc permanece encendida, entonces lo oprimo y se apaga de inmediato; enseguida lo vuelvo a oprimir y en ese momento arranca completamente y entra a windows sin problema alguno.

La máquina se desempeña muy bien, en ningún momento del día presenta algún contratiempo. Puedo entrar y salir de la Internet sin problema, puedo descargar información... y puedo trabajar en los programas que tengo instalados muy bien (aclarando que uso constantemente el pc); todo, se puede decir, está bien, a excepción del inicio... y esto es todos los días.

De hecho, le hice el chkdsk y me dice que no se ha encontrado ningún error.

Espero su respuesta, pues me inquieta que esto sea perjudicial a mi equipo.

Dios le Bendiga experto, tenga un hermoso día.

Pruebe a apagar la regleta de la luz, es decir, apáguelo por completo de la corriente, y más tarde, (cuando no tenga nada de energía), enciéndalo conectándolo a la corriente a ver si funciona.

Experto... Buenos días... tardes... noches!!!

Hice lo que me dijiste, lo desconecté totalmente de la corriente pero sigue haciendo lo mismo.

De hecho, si apago el pc y lo enciendo de inmediato trabaja muy bien, pero si lo dejo sin encender una, dos o mas horas, al encenderlo hace lo mismo, se queda solo encendida la luz del botón pero no hace nada; entonces lo oprimo... se apaga la lucecita en el botón... lo oprimo de inmediato y enciende normalmente, entra a windows y todo como si nada...

No sé que podrá ser, ya que como te dije antes le hice chkdsk y me dice que no hay ningún problema.

También lo desfragmente, le pasé el antivirus, el malware y todo lo que se supone tendría que hacer para re-chequearlo y al parecer todo está bien; a excepción de lo que ya te he explicado... me da algo de pendiente ésto, porque como no sé mucho de computación...
Pero en fin, agradezco tu información y tu tiempo... Dios te Bendiga, ten un excelente día!!!

Para acabar de solventar dudas, cuando inicias POR PRIMERA vez, ¿puedes entrar en la BIOS? Es decir, mantener pulsado la tecla, (varia según ordenadores), F8, o F2, o F12, o suprimir, o F6. Sólo la primera vez que no enciende, mientras lo enciendes, mantén pulsada una de esas teclas a ver si te entra en la BIOS.

Hola de nuevo Experto!!!

Voy a hacer la prueba, pero tendría que apagar el equipo y esperar algunas horas e intentarlo; de hecho, tal vez en la tarde o mañana tempranito, ya que en este momento estoy ocupando el pc.

Entonces, haré lo que me dices y te digo lo que pase, sale?

Mientras tanto que Dios te guarde en su Amor...

Gracias

Espero tu respuesta.

Hola Experto, buenos días, tardes, noches!!!

Ya hice lo que me dijiste de la BIOS, y si pude entrar, y al salir de ahí, no inicia Windows hasta que oprimo el botón del power y lo vuelvo a oprimir y entonces de inmediato arranca, inicia y entro a Windows, qué te parece?

No sé que podrá ser, ya tu me dirás que es lo que tu crees, Oks?

Como te he dicho, después que inicia ya no tengo ningún problema, incluso al instalar programa o alguna actualización y me pide reiniciar, lo hace perfectamente sin ningún contratiempo; eso si, en cuanto la apago y dura apagada mas de dos horas vuelve a lo mismo.

Muchas gracias por tu tiempo.

Disfruta este día que Dios nos regala.

Parece que el ordenador sí funciona y va bien, yo diría que es cosa de windows, ya que a la BIOS puedes acceder por lo tanto el PC funciona.

De todas formas, no podemos hacer nada más, si quieres pasarte a Linux y tener un PC más rápido y sin virus, y poder arrancar desde el Sistema Operativo que quieras, te ayudaría.

Experto, agradezco muchísimo tu asistencia, y la verdad que si he pensado en pasarme a Linux, el tiempo dirá, ya que como no sé mucho de computación, y apenas puedo con este Windows, que de hecho me da mucha lata, tendría que documentarme primero antes de tomar la decisión...

Te agradezco la sugerencia y el tiempo que has tenido con mi problema...

Dios te Bendiga y te de mas sabiduría relacionada con la computación, pues no dudo que me surjan mas inquietudes relacionadas con todo ésto.

Gracias nuevamente!!!

Redactor... te digo que me falta mucho por aprender, agregué el comentario final antes de puntuar, pero aquí está!!!

Gracias

Dios te Bendiga!!!

Respuesta

Yo estaba buscando la respuesta en este foro ya que me sucede el mismo problema, tanto con Windows y con Linux, no creo que sea problema del sistema operativo.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas