Router arescom 1000

Buenas, tengo dos problemas con en este modem/router. Primero te cuento la configuración: Dos maquinas, una con win2k y otra con winxp, conectadas a un switch y conectado al uplink de este esta el Arescom 1000. Este esta configurado en modo multiusuario con el netdsl manager.
El primer problema es con el outlook expres6 no puede mandar mails, pero si recibir, tira un error con el puerto smtp 25.
Y el otro es que a veces se pincha la conexión y tengo que recargar y luego resetear la configuración del modem o apagarlo y prenderlo.
Desde ya muchas gracias. Saludos.
1

1 respuesta

Respuesta
1
Desgraciadamente no conozco el equipo que me mencionas así que no creo poderte ayudar mucho a configurarlo
En lo que respecta al error del outlook se debe seguramente a las direcciones de SMTP y POP que estas usando, estas deben ser las de tu proveedor, ¿no es asi? En la mayoría de los casos deberás de cambiar la dirección del SMTP por la del dispositivo de salida a internet, si es un proxy entonces deberá ser la dirección en donde esta instalado el proxy o si es otro dispositivo pues la de este dispositivo, no se si el modem tiene una dirección IP para administrarse o si este tiene opciones para reenviar mail, si es así, te recomiendo probar con esta dirección en vez de la del proveedor o probar con la configuración del dispositivo
En cuando a la desconexión del servicio, verifica que no tengas un falso contacto en la alimentación del dispositivo o en las opciones de configuración del dispositivo, tal vez tenga algún tipo de timeout para la conexión
Lamento no poderte ayudar más, pero como te menciono no conozco el dispositivo que me mencionas

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas