Internet

Hola, muchas gracias por tomarte tu tiempo para contestar.
En el trabajo, de repente y de un día para otro, dejó de funcionarme internet. Pero he aquí la curiosidad: Cuando abro el explorador (IE), tengo configuradas cuatros páginas (2 de las compañías para las que trabajo a través de la web, no intranet; 1 de google y otra google maps)
Al abrirse una sesión del explorador, las dos primeras se abren correctamente, y puedo navegar en ellas. Pero con google me indica que no es posible hacer la conexión. Entonces lo intento con otras páginas muy bien distintas las unas a las otras, y nada (sin embargo, sí puedo seguir navegando en las páginas de las empresas para las que trabajo!).
He hecho un ping a google y no responde. Trabajo con conexión, es decir, no está marcada la opción de trabajar sin conexión. No he tocado la configuración (las DNS son dinámicas), repito, fue de un día para otro.
Además! Tengo correo electrónico. Puedo enviar como recibir correos.
¿No es extraño? El resto de los ordenadores en el trabajo (8 en total) sí tienen conexión a internet, yo no. ¿Cómo puedo arreglar esto?
Gracias

1 Respuesta

Respuesta
1
Parece que tu ordenador ha sido entonces victima de algún tipo de virus o troyano que te impide navegar a Webs ajenas... si las DNS son dinámicas, asegurate de que en el Router no tienes tu IP bloqueada, pasa el ccleaner, un buen antivirus y el Search and Destroy para ver si todo está OK!.
Como ultimo recurso, restaura Windows una version anterior... pueden ser mil cosas las que te pasen!..

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas