Motor de hormigonera

Tengo un motor de una hormigonera que no funciona. Tiene un condensador de 10uF y un interruptor con 5 clavijas. Pulso la llave con ella pulsada funciona y cuando quito el dedo no funciona. Es una llave que lleva una bobina dentro. He puesto una nueva y si que sin funcionar. Me gustaría saber que puede pasar.
2

2 Respuestas

653.610 pts. Soy ingeniero en Electrónica jubilado
Por lo que dice se debe de tratar de un motor monofásico con arranque por condensador, que lleva un contactor de 5 polos y un pulsador de marcha y otro de paro. Si no es así rectifíqueme y por favor, sea más claro.
Por lo que me parece si el motor es monofásico, le sobran contactos al contactor (aunque no importa). Lo esencial, para que una vez accionado el pulsador de puesta en marcha, se quede funcionando; es que uno de los contactos cortocircuite al mismo pulsador.
Trate de seguir el conexionado de los cables y si traza un dibujo me lo podría enviar.
Si es un motor monofásico. Tiene 3 cables el azul va al motor es el nº23 y el marrón va al condensador pasando por el motor y es el nº24 y el otro del condensador va a otro contacto de la llave. El 13 y el 23 es por donde entra la corriente. ¿Podría fallar algún cable que valla dentro del motor?
Los números y el color de los cables no me dicen nada. Los elige el constructor a su aire.
Compruebe con un tester si hay continuidad entre los 3 hilos del motor. Debe haberla.
25 pts.

He visto una pregunta tuya sobre una hormigonera que no te funcianaba, parecía un problema con el interruptor pero esta no era la avería pues dices que con un interruptor nuevo seguía pasando lo mismo, ¿el caso es que a mi también me pasa lo mismo y quería saber si lo solucionaste y cómo?

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas