¿Puede qué la bomba de piscina haya perdido fuerza?

Me encuentro con un problema de hace unos días, hice un lavado del fondo de la piscina, el agua estaba limpia pero el fondo estaba bastante sucio de todo el invierno y desde aquel día la bomba ha perdido fuerza, creo.
No hice pasar la suciedad por el filtro sino que la envíe al desagüe directamente. Limpie el filtro de arena, tengo que añadirle arena por cierto ya que creo que esta un pelín bajo el nivel, lo enjuague y creo que he perdido presión de agua en las boquillas de salida del retorno del agua limpia hacia la piscina. He probado también de hacerlo con la posición de RECIRCULACIÓN, (sin pasar por el filtro por si era cosa de la arena del filtro que estaba compactada o sucia) y tiene el mismo caudal de salida, que casi ni me mueve la superficie del agua.
La bomba es de 1CV i tiene unos 7 años y un par de sacudidas fuertes ya que se indundo, aunque siguió funcionando después de secarse. La piscina mide 6*3 y de media de profundidad unos 1.50 .
¿Puede ser que haya perdido potencia la bomba con el tiempo? ¿O es que hay algo que se me escapa? Ya que lo he probado todo y no se de donde puede venir el problema... Y por las pruebas diría que es la bomba...
Cabe decir que aspirar aspira perfectamente, hoy mismo he limpiado con el limpiafondos y no he notado nada, y al poner la mano al estar encendido la bomba y aspirando, no he notado una perdida de aspiración .
No se si me he explicado... Mmmm. Siento el rollo !

3 respuestas

Respuesta
1
De lo que comentas, pienso que a limpiar la piscina, han subido hasta el prefiltro de la bomba suciedad, (¿has limpiado la cesta del filtro?) Puede ser que algunas hojas, o otras cosas han pasado la cesta de la bomba, y ahora tapan la rueda de la bomba que impulsa el agua...
Miras quitando la cesta, pasando los dedos dentro hasta que toques el interior de la rueda si tocas "porquerias" engachadas...
Perfecto, era lo que me decias;no pude sacar nada con los dedos así que me lie a desmontar la bomba este mediodía y justamente el eje de la bomba estaba lleno de porquería, hierbas, plastiquitos y demás objetos que debieron pasar el prefiltro; una limpieza a fondo y ya va perfecta. Gracias por tu rápida respuesta y felicidades por la eficiencia. Creía que tendría que comprar otra bomba y me ha salido bastante más barato.
Un saludo i otra vez gracias!
Iballa.
Respuesta

Me pasaba lo mismo. Era suciedad atascada en el prefiltro.

Respuesta

En mi caso me paso lo mismo pero atrás del cabeza había un tornillo de plástico el cual estaba flojo lo ajuste y guala! Volvió hacer la misma de antes!

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas