No se si funcionara bien...

SALUDOS . Te agradezco que te ofrezcas para ayudarme.
He instalado una bomba de calor firstline fcs 12000ch, usa refrigerante r407, la instalación es de 4 mts.Al día de hoy ya le he cargado el gas, pero creo que cometí un error y no se si en un futuro funcionara bien;te explico:
El vacío lo hice con una bomba con manómetro incorporado que me dejaron pero sin el puente de manómetros, solo con un latiguillo, lo dejé una hora haciendo vacio;al parar la bomba la aguja subió por encima de 0, como estaba convencido que las tuercas estaban bien apretadas y los abocardados venían echos de fabrica, pensé que era fallo de la bomba y que no retenía el vacío de la instalación haciendo subir la aguja;encendí otra vez la bomba, al cabo de 1/2 hora y en marcha saqué el latiguillo, abrí muy poco la válvula de alta ( la mitad de un 1/4 de vuelta) durante unos 8 segundos, anteriormente de cargar el gas puse jabón en todas las uniones;cuando iba entrando gas me di cuenta que en la tuerca de baja de la unidad exterior el jabón se inflaba, por lo que cerré rápidamente la válvula de alta presión(en este punto ya no sabia como actuar);toda la semana preguntando a expertos como tu para aprender la carga de gas y en un momento tirada al garete por fiarme de el apriete de esta tuerca. Pensé que la poca carga que había dentro estaba con aire, por lo que se me ocurrió abrir la tuerca de baja y expulsar al exterior el gas que había en la instalación, apreté fuertemente esta tuerca y volví hacerle el vacío, quite el latiguillo otra vez con el motor en marcha, metí un poco de gas y la espuma ya no subía en ninguna conexión, abrí completamente y poco a poco válvula de alta y la de baja, la espuma seguía sin subir, encendí el split y probé durante toda la tarde tanto la refrigeración como la calefacción y la verdad es que funciona bien, pero no estoy seguro si tiene suficiente carga...¿Cómo puedo saber si tiene la suficiente carga para que funcione con garantía? Si no hubiera entrado la suficiente carga ¿hubiese funcionado? ¿Se puede estropear si no tiene toda la carga? ¿Qué opinas? Gracias por tus consejos.
3

3 Respuestas

4.175 pts.
Lo primero que te digo es que reaccionaste muy bien. Los equipos nuevos vienen cargados de fabrica con una carga que te permite una tirada de aproximadamente 7 a 8 metros de tubo cosa que tu dices que solo tienes 4 metros con lo cual podías permitite el tirar un poco de gas. Si no tiene todo el gas que debería lo único que te pasara es que no te dará todo el tendimiento deseado una forma fácil de comprobarlo es poner los relojes y comprobarlo y otra más sencilla es colocar un termómetro en la entrada de aire del split y otro en la salida ya que la temperatura debe de bajarla unos 15º aproximadamente.
475 pts. He hecho obras, reformas e instalaciones He hecho...
Si no tiene suficiente carga no enfría y aun menos calienta. No se tiene que estropear. A medida que se gaste el gas notarás que enfría cada vez menos. Cuando esto ocurra sí que a partir de ese momento se puede estropear el aparato.
6.250 pts. instalador mantenedor de calefaccion y climatizacion
Si ahora te funciona bien no hay ningún problema ya que las consecuencias de una perdida de gas es el mal funcionamiento, de todas formas las maquinas vienen con más gas del que necesitan y 4 metros es poca distancia.
Y no no se estropea por falta de carga así que a disfrutar

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas