Renault scenic no arranca y da fallos en el cuadro

Ayer poniendo la vateria con la llave apretando la borna del positivo roce la chapa que va detras de la vateria donde va situada la centralita y dio un chispazo luego cuando quise arracarlo el cuadro marcaba anomalia presion de aceite anomalia carga de vateria anomalia freno de mano revisar inyeccion y no arranca que podria ser? ¿Me habre cargado la centralita?

2 respuestas

Respuesta
1

Es posible todo, pero creo que simplemente has fundido uno de los fusibles de color rosa del borne positivo.

hola de nuevo ,gracias por contestar he estado mirando los fusibles del borne y están bien también cuando le doy a arrancar el coche salta el ventilador y no hace ni el intento de arrancar

Eso no me lo habías contado. Eso lo cambia todo.

Necesito un correo electrónico.

Respuesta

Tengo exactamente el mismo problema que te han comentado del Scenic que no arranca, con todos los fallos del tablero. En mi caso seguido por un ligero clac clac clac clac.. proveniente del motor. Ha ocurrido principalmente después de días de lluviosos o de alta humedad (por si eso influye..) y días más tarde ha vuelto a arrancar. Y la última vez y que ya no arranca más ha sido después de hacer unos 100km, dejarlo parado 1h y al volver, pues ocurre lo descrito, con todos los fallos, hacer un amago de arrancar, luego ya no arrancar más. Te agradecería mucho si me pudieses enviar a mi también la posible solución. Saludos, [email protected]

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas