Scenic 2 diesel que no arranca, con todos los fallos posibles en el tablero..

Tengo exactamente el mismo problema que te han comentado otros usuarios del Scenic que no arranca, con todos los fallos del tablero. En mi caso seguido por un ligero clac clac clac clac.. Proveniente del motor. Ha ocurrido principalmente después de días de lluviosos o de alta humedad (por si eso influye..) y días más tarde ha vuelto a arrancar. Y la última vez y que ya no arranca más ha sido después de hacer unos 100km, dejarlo parado 1h y al volver, pues ocurre lo descrito, con todos los fallos, hacer un amago de arrancar, luego ya no arrancar más. Te agradecería mucho si me pudieses enviar a mi también la posible solución. Saludos, [email protected]

2 Respuestas

Respuesta
1

Yo tengo un Ibiza y me paso algo muy parecido. Salvo el clac, clac ese. No arrancaba después de tiempo conduciendo.

Mira si tienes perdida de aceite por alguna parte del motor y que pueda estar escurriendose hacía los alojamientos de las bujías. Si tienes aceite en esos alojamientos puedes estar teniendo un corto (igual que si echaras agua en un cable eléctrico).

Desconecta los cables de bujía y mira si hay aceite dentro del alojamiento. Seca y limpia.

También los conectores de cables ya q los tienes sueltos.

También puede haber algo de agua si algún manguito radiador, calefacción, etc.. está cerca y pierde. Puede caer algo dentro. Observa los manguitos. Aunque esto es raro.

También puede ser el estado de los cables de bujías. Roturas, fisuras, etc..

Bueno, a ver si tienes suerte

Respuesta
1

Ese clac clac, debe ser de un relé, mira si tienes bien la batería, seguro que esta baja de carga, te recomiendo si no es muy vieja, cargarla con un cargador o por el contrario cambiarla

Hola gracias por tu respuesta. Lo he mirado con un polímetro y parada marca un poco más de 12v en continua. ¿Crees qué puede ser la batería igualmente?

Te tendría que dar entre 12.8 y 13.5 para ir bien, también puede ser el motor de arranque, mira de darle unos golpes suaves mientras alguien lo intenta poner en marcha

¡Gracias! Lo voy a probar. Seguramente es la batería porque el coche no lo uso mucho. El motor de arranque lo pusieron nuevo hace 2 años...

Vale ya me contaras si lo has arreglado

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas