Problema con peugeot 405

Tengo un 405 gr con 13 años y 170000km, el problema es que hace unos 10 meses se me paró cuando circulaba por una autovía a 130km/h, y luego no fui capaz de arrancarle.
En el taller me cambiaron la pastilla de encendido, pero al mes y algo me lo volvió a hacer circulando por ciudad.
Entonces me dijeron que era la bobina y con esta reparación ha durado circulando bien durante 6 meses.
Hace 15 días se ha vuelto a parar, me cambian el delco y sigue parándose cuando y como quiere, algunas veces tarda 3 o 4 días pero vuelve a pararse.
En el taller( no oficial) que me lo repararon, no tienen ni idea de l que puede ser, me dicen que es algo del sistema eléctrico pero no saben qué.
3

3 Respuestas

5.150 pts. Conocimientos de Automocion nivel alto, con experiencia...
1-¿Partimos de que se trate de un problema de encendido?
2-Verifica la integridad y buen estado de los conectores de bobina, pastilla, delco etc. (Con motor arrancado, ¨toquetealos" si se para ya tienes una pista.
3-Si el sensor no esta integrado en del distribuidor yo lo verificaría.
4-No descartes posibles fallos de alimentación +, revisa el clausor que no estén recalentados / requemados los terminales.
1-Si el coche no arranca y el mecánico puede realizar todas las comprobaciones, sin que se ponga en marcha, debería de darte una explicación muy concreta. En caso contrario yo me plantearía cambiar de taller.
2-Salta chispa en la salida de la bobina.
3-Si no salta: Le llega + de 12 v en la alimentación de la bobina.(Incluso cuando le damos al demarre).
4- Si tienes algún sistema de alarma, desconectador etc. prueba de anularlo. En ocasiones fallan.
5- ¿Le llega señal en forma de impulsos al - de la bobina?
512.625 pts. cualquiera que ponga interes puede hacer todo ...
Vaya problema que tienes y vaya mecánicos que hay por tu zona que solo lo único que hace es cambiar piezas y no repararlas como debe ser un mecánico por empezar te aconsejaría que cambiaras de mecánico ya que solo te hace sacar los euros, a ver si podemos solucionarlo espero que hayas comprobado los cables de las bujías suelen dar muchos dolores de cabeza, ¿o la tapa delco el delco que te pusieron era nuevo? O puede ser algún cable que este flojo o suelto que en algún salto o aire se desprenda y no haga bien el contacto.
No se te olvide puntuar ya que eso nos hace que podamos intentar solucionar los problemas juntos!
6.250 pts.
Así no sabría decirte, es cuestión de hacer una serie de comprobaciones cuando se te para. Entonces es cuando se puede ver que elemento es el que da problemas.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas