¿Problemas con la inyección?

Tengo un corsa 1.4 sport del año 93 y 180.000 km, mi problema es que ha comenzado a dar tirones, tanto en frio como en caliente. Los tirones les da al acelerar, y ademas de dar tirones, cuando aceleras parece que se queda trabado y no acaba de salir, hasta que da un par de tirones y ya sale normalmente. Lo curioso del caso es que igual se tira tres semanas andando perfectamente y de repente, le da por dar tirones dos días seguidos y luego igual se le vuelve a pasar hasta que le da por hacerlo de nuevo. Filtro del aire, de gasolina y bujías, todo nuevo, recién limpiada la inyección.
¿Qué le puede pasar?.
1

1 respuesta

Respuesta
1
¿Has revisado los cables de las bujías?
Si, los he revisado, incluso cambie uno del que no estaba muy seguro, pero no parece que sea de hay el fallo, estoy empezando a pensar en que el fallo pueda estar relacionado con algún problema en el escape, ¿podría ser?, ya no se que pensar y estoy empezando a cansarme del problemilla.
Gracias por el interés y un saludo.
Una vez revisado el encendido incluida la tapa de la delco (que no este rajada ni comunicada y el carboncillo intacto. Puedes comprobarla con alguien que arranque... y tu con la tapa desmontada y los cables puestos observando que no vea a simple vista el salto de chispa( si no estaría mal..).. entonces habría que empezar a revisar los captadores y sensores de la inyección... el captador de pms.. da tirones si los cables están interiormente deteriorados sin llegar a a cortarse.. y revisa el potenciómetro de, mariposa.. no sea que la señal a través del cable de acelerador sea incorrecta y no este sincronizada la demanda de aceleración mecánica a través del cable y la eléctrica a través del potenciómetro... ya nos contaras..

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas