Luz marcha atrás

Hola sr. Pedreznos.
En primer lugar darle las gracias por contestar a mi pregunta sobre fallos en el alumbrado de marcha atrás del renault megane sedan 19, dci. Que poseo.
La semana pasada cambie el sensor de marcha atrás que va ubicado en la caja de cambios del coche, todo iba bien y pasé la itv sin problemas, ademas observe que funcionaba perfectamente tanto el alumbrado de marcha atrás como el fallo que tenia de no poder arrancar el coche con el freno pisado, ( digo que va conjuntamente la señal de da en este caso el sensor de marcha atrás), pero me he dado cuenta que ha vuelto a fallar, en este caso el fusible también se ha fundido. He cambiado el fusible,, pero sigue fundiéndolo en cuanto lo pongo nuevo,, pienso que algo no va bien con respecto al sensor que sustituí por que siempre se funde cuando enchufo en la regleta de este sensor... He comprobado el sensor nuevo y se ha derivado a masa,,, ¿qué puede estar pasando? ¿Se ha estropeado por algo que esta mal en la instalación?,, ¿Habrá un corto y no se buscarlo?, ¿Sabría usted de este problema que haya sucedido antes?
Espero sus noticias,, yo sigo buscando la avería,, pues no me doy por vencido y cuando sepa el porqué,, se lo comunicare por si le pasa a alguien más esto..
Gracias.
1

1 Respuesta

0 pts.
Efectivamente el sensor lo que hace es cerrar un circuito, pero si esta derivado, lo cierra a masa y funde fusibles. Puede ser que este rota la cerámica o plástico exterior y haga contacto con la masa, es barato asique prueba con otro y ten cuidado al instalarlo no mover la llave hacia los lados y se rompa.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas