Renault Megane, al pisar el freno se enciende la luz del desempañador del tablero.

Tengo un renault megane año 2001, RXE 2.0 nafta y al pisar el pedal de freno se enciende la luz del desempañador trasero y a veces con las luces apagadas se encienden las luces del instrumental (velocímetro y cuentavueltas) en forma esporádica. Si se abre el baúl, al pisar el freno se apagan la luces de cortesía del interior y también se apaga el indicador de puertas abiertas. Probé de conectarle un cable desde el negativo de la batería hasta los portalámparas traseros y siguió con el problema. Probé los portalámparas, las lámparas y las masas de ambos faros traseros sin resultados.

1

1 Respuesta

2.086.725 pts. Si aparezco como "no disponible", no dejes de preguntar

¿Has cambiado alguna lámpara trasera?

A veces, si se cambia una lámpara por otra que no corresponde, puede provocar este tipo de fallos.

Comprueba el portalámparas trasero http://rverdial.260mb.org/fallan_los_pilotos_traseros.htm

Estimado rverdial, muchas gracias por responder, no cambié ninguna lámpara, el defecto se manifestó luego de un tiempo en el que el temporizador de la luz de cortesía se descompusiera (cuando una abría la puerta o el baúl y luego lo cerraba, la luz interior permanecía encendida por un intervalo corto de tiempo y ahora no lo hace más, se apaga en forma inmediata). Ayer comprobé que no hubiese fugas entre todos los terminales de los portalámparas con un polímetro en la escala de 2000 Megaohmios; probé una por una todas las lámparas, incluso las reemplacé y sigue con el mismo fallo. Si quito los zócalos que alimentan los 2 portalámparas de ambos costados (que es casi lo mismo que quitar todas las lamparitas de los faros), al pisar el pedal de freno sólo se percibe una muy leve iluminación del indicador del desempañador trasero. Ayer noté que si enciendo las luces de posición (las lamparas pequeñas y la iluminación del tablero) y las apago, si piso el pedal de freno se ilumina por un instante el tablero (las luces del velocímetro y del cuentavueltas, como un flash) y se apaga, luego si continúo con las luces de posición apagadas por más que pise nuevamente el pedal de freno No se repite la falla. Es como si se cargara un capacitor y al apretar el freno se descargara con las lámparas del instrumental. Lamentablemente no dispongo del circuito eléctrico como para seguir el cableado. Mi idea es desarmar el tablero para comprobar si existe algún circuito impreso cortado o con fugas que me haga encender el indicador. El auto tiene ABS y si no me equivoco el interruptor de la luz de freno va interconectado con el sistema de ABS, sino le pondría un cable directo a las luces de freno y ya, pero realmente me tiene desconcertado esta falla.

No desmontes nada.

Necesito el número del chasis de tu Megane y un correo electrónico.

Puedes darme el chasis por correo [email protected]

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas