Tengo dos mandos de un renault megane del 97 pero ninguno funciona, el coche no se enciende

Tengo un tremendo problema espero me puedas ayudar por favor
Tengo dos mandos de un renault megane del 97 pero ninguno funciona, el coche no enciende, que puedo hacer.
1

1 Respuesta

2.084.425 pts. Si aparezco como "no disponible", no dejes de preguntar
Si es de infrarrojos (hay que apuntar al espejo interior), hay que reconfigurarlos introduciendo el código antiarranque. Eso te lo hacen en un momento en cualquier punto Renault. Si es de radiofrecuencia, me lo comentas e intentamos reconfigurarlos desde aquí.
Sabes, he llevado el coche a la renault en grúa. Le introdujeron el código de arranque y enciende el coche, ahora cada vez que lo vaya a encender tengo que meter el código. (Con el sistema de las intermitencias y los 4 dígitos)
Me dijeron que hay que pedir un mando nuevo pero no veas lo que cuesta, hay alguna forma de configurarlo uno mismo.?
Gracias.
Por lo que veo, el sistema es de infrarrojos.
Lo más seguro es que estén muertos los mandos, aunque a veces suena la flauta por casualidad.
Cuando hayas introducido el código antiarranque, la luz del antiarranque queda fija en el cuadro. Haz esto:
Saca la llave del antirrobo.
Pulsa el interruptor de descondenación de las puertas hasta que las puertas se condenen y descondenen. A partir de aquí, tienes 12 segundos para hacer esto:
Pulsa el primer mando tres veces seguidas enfocando hacia el receptor; las puertas se condenan y descondenan.
Repita la misma operación con el segundo mando.
Si están bien, lo coge enseguida. Si no, inténtalo otro rato. Tiempo hay de poner un mando nuevo.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas