Calambre en el lavavajillas

Respuesta de
a
Usuario
Acabo de comprar un lavavajillas y de conectarlo a un enchufe sin toma de tierra.
Con el lavavajillas apagado, al tocar la chapa interior y el fregadero recibo un calambre bastante fuerte.
He medido con un tester y me ha dado 122 voltios y 2,22mA entre el lavavajillas y el fregadero.
Al conectarlo a un enchufe con toma de tierra el calambre desaparece.
¿Es normal que un lavavajillas recién comprado tenga una derivación así?
Avatar
Experto
Estas seguro que cuando lo conectaste a la toma sin tierra, ¿no usaste el cable de tierra del lavavajiñlpa como si fuese el de corriente? Lo que comentas, es normal de mal instalada una clavija.
Avatar
Experto
Disculpa una pregunta. ¿Cómo obtienes una medida de intensidad, en un circuito abierto? I = V/r
Usuario
Hola, siento el retraso en responder.
El lavavajillas tiene una clavija estándar tipo "schuko". Para ponerla a una toma con tierra simplemente la he conectado a un enchufe hembra tipo "schuko" con masa. Lo he verificado todo con el tester.
Para medir la intensidad he puesto el tester en modo A-alterna y lo he aplicado al lavavajillas y al fregadero y me marcaba 2,22.
Agradecería mucho cualquier indicación, muchas gracias por adelantado.
Avatar
Experto
He ahí el error. La intensidad se toma o bien con una pinza amperimétrica (recomendado) o de lo contrario, poniendo el tester en serie con el circuito. Es la forma de medir intensidades. Eso que has medido es cualquier cosa menos una intensidad de corriente.
Lo que falta comprobar es que el enchufe de la pared este bien conectado, eso no has desarmado y verificado. Y que tenga 220V, eso lo mides en corriente alterna (AC)en el rango de 750V, entre los dos cables de fase y neutro.
Usuario
He vuelto a comprobarlo todo, el enchufe da 236V entre fase y neutro (He probado otros electrodomésticos y funcionan bien).
Sigo obteniendo 122V entre el lavavajillas y el fregadero.
He conectado el lavavajillas a otro enchufe sin tierra y me da el mismo calambre (que es bastante fuerte).
Avatar
Experto
Volvemos al principio: tienes mal conectado la clavija del lavavajilla. O dentro de la clavija y en el aparato.
Ahora esas medidas que obtienes. Evidente que el tester no esta bien calibrado, por los 263 V. Para obtener esa medida entre fase y fregadero, tendría que estar conectado a tierra el fregadero en primer lugar (no es practica normal el conectarlo). Y no funcionar, o que no tenga diferencial tu instalación, ya que al tomar esa medida, saltaría el diferencial .
Usuario
Muchas gracias por la información.
Finalmente parece ser que el lavavajillas estaba derivado, lo han reparado y ya no hay calambres, aunque el tester sigue indicando algunos voltios entre el electrodoméstico y el fregadero.
Lo dicho, muchas gracias!