¿Cómo saber si funciona la bomba de agua?

Respuesta de
a
Usuario
Hola vsancho:

Verás tengo una duda, espero que me puedas echar un cable. La cuestión es saber si hay alguna manera de comprobar si una bomba de agua está funcionando correctamente o no sin desmontarlo.

El caso es que el radiador está limpio, termostato y manocontacto puestos recientemente, junta de culata cambiada recientemente y el electroventilador prende correctamente. Pero aún así si llevas una velocidad de 130 km/h en autopista, cuando llega el momento de parar y reducir la velocidad, (ya sea caravana o al salir de autovía) la temperatura del agua del motor llega a picos de 95ºC e incluso alguna vez a los 100ºC.

Me parece raro que llegue a estas temperaturas, pero en el taller me indican que todo es correcto. No lo tengo muy claro porque se queda a un milímetro de la zona roja, y estoy mosca. La verdad es que nunca se me ha encendido el chivato de temperatura del agua, pero en el momento que prende el electroventilador, a este le cuesta un trabajo de unos 15 minutos en rebajar la temperatura y apagarse.

¿Podría tratarse de una mala función de la bomba del agua? ¿O esta todo OK y estoy ya paranoico?

El coche es un citroen ax trs 1.4 del 89. Tiene 141.000 km y cambiada la junta de culata a los 133.000 km.

¿Sabes cuál es la temperatura de trabajo de estos coches?

Un saludo, gracias por todo.
Usuario
OK, probaré de la forma en que me dices. Ya se a que tipo de termómetros te refieres, la verdad es que no había caído en ello.

Muchas gracias por todo.
Un saludo.
Experto
Mira hay una cosa que puedes probar, si tienes confianza con algún taller, y este tiene termómetro de laser o digital puedes comprobar la temperatura real de el motor y así salir de dudas, pues la verdad es que si te lo han mirado en tres talleres es raro que se fallen los tres.
Experto
Mira la temperatura de trabajo esta entre 88 a 92g, pero ten en cuenta que puede subir algo más, de todas formas te diré que la bomba es difícil que de ese tipo de fallo, y para revisarla tendrías que quitarla, pero a mi me parece que más bien donde tienes el problema es en el radiador, sacale y llevale a comprobar pues los síntomas son de que esta obstruido, por eso tarda tanto en bajar la temperatura. Saludos vsancho
Usuario
Hola de nuevo.

El caso es que el radiador lo cambie hace menos de un año, y hace como dos meses o así lo mande limpiar. Lo desmontaron y limpiaron con detergentes, y después lo aclararon con agua a presión. Pero el tema de la temperatura sigue igual.

El termocontacto es de los que abre a los 85ºC y cierra a los 72ºC. ¿Puede qué por eso tarde mucho tiempo en rebajar la tª?
¿También cabe la posibilidad de que marque más tª de la normal?

Lo cierto es que en 3 talleres me dijeron que todo iba bien, pero la aguja se queda a medio milímetro de la zona roja en determinadas ocasiones. Y sobre todo en verano, el electro salta incluso con el auto en marcha y entrando aire por el capo...

En fin, espero no darte más la chapa con este tema.
Muchas gracias de nuevo. Saludos