¿Qué puedo hacer con mi opel corsa que a veces no arranca? ¿Que le pasa?

Respuesta de
a
Usuario
Hola mi nombre es jose, poseo un opel corsa b 1.2 16v 65cv del año 99-
Pues bien te paso a relatar: hace un tiempo que el coche no me arranca, generalmente cuando lo dejo aparcado, alguna vez se me ha parado en un semáforo sin más. Pues te cuento y te pongo en antecendentes de lo que le he echo : le cambie el filtro del aire, las bujías de 2 electrodos a masa (anteriormente llevaba unas bosch super 4 ), pues bien lo lleve a la opel ellos me cambiaron la sonda lambda, pero el problema persiste en la actualidad (algo muy muy frustrante), bueno he probado otro modulo de encendido bosch cuando no arrancaba (generalmente en caliente ) y no arrancó así que descarté el modulo. Cambié el sensor de temperatura de liquido refrigerante, todavía persiste la avería.Le he empujado cuando no arranca para descartar el sensor del cigueñal y tampoco arranca, (he deducido que no es del sensor del cigueñal), he desenchufado regleta de válvula agr y también persiste la avería. Y también desenchudado regleta de caudalímetro y lo mismo... Pero he cambiado el filtro de gasolina, y he encontrado mejoría, parece que el coche ya no se para en los semáforos y hoy de 12 veces arrancado no me arrancado en 2 de las cuales ha arrancado transcurrido 7 minutos..¡Antes de 12 solo me arrancaban 2! La mejoría ha sido sustanciosa. Pero todavía falla en el arranque alguna vez, y no se que paso dar ahora! ¿Puedes ayudarme? Tenia pensado cambiar la bomba de gasolina, que la tengo de un desguace pero no será de algún otro sensor, ¿qué opinas?
Muchas gracias y un saludo
Experto
Puede ser perfectamente de un fallo de bomba de gasolina, como has deducido. Se te han juntado, una suciedad importante en el filtro, con algún problema de presión en la bomba, cambiala y seguro que se te solucionan los problemas. Un saludo.
Usuario
Pues te comento he cambiado la bomba de gasolina (si de un desguace) y me hace los mismos síntomas..., que anteriormente . no sé es como si algo o alguna pieza se tuviera que enfriar ! no lo sé! Voy a limpiar el caudalímetro, pero sinceramente estoy perdido ...
   Que opinas, acepto cualquier sugerencia! Ah otra cosa no sé si tendrá que ver, pero tengo el escape que me da en los bajos del vehículo.., lo digo a modo de aclaración.
  Porque estoy tan desorientado ahora mismo que ya no lo sé..
   Muchas gracias y un salud pedreznos
Experto
Tienes que empezaar de nuevo y lo primero es verificar la corriente y la gasolina, cuando no arranca tienes que ver si hay chispa, pones una bujía fuera y le das al contacto y al arranque, si hay chispa el problema es de gasolina y si no hay chispa el problema puede ser de la bobuina de alta. Un saludo.
Usuario
Te comento : cuando no arranca le he puesto en el modulo integral las 4 bujías y no salta chispa, (te lo digo porque cuando el coche esta frio y arranca he puesto un destornillador junto a la bujía y me ha dado una pequeña descarga, llega corriente a las bujías) hasta ahí de acuerdo. Pero cuando no arranca, cuando suele estar caliente o se calienta algo quito el modulo integral, pongo las bujías y no salta chispa..(no hay descarga al destornillador ni a mi)
  Pero en un desguace probé el modulo integral de encendido y seguía sin arrancar...
  He vuelto a colocar la bomba de gasolina que tenia.,, pero no sé, creo que falta chispa . de todas maneras me voy a cerciorar y te lo comento de seguro.
   Muchas gracias por todo ello!
   Y por el interés mostrado en el asunto!
   Gracias pedreznos
Experto
Al modulo tiene que llegarle corriente de 12v y luego la transforma, verifica eso. Un saludo.
Usuario
Hola de nuevo pedreznos.
Te comento : si que hay chispa en las bujías cuando no arranca. Chispa le llega.
Tengo un kit que tiene para medir la presión del circuito de gasolina y la compresión de los cilindros.
Te pregunto lo siguiente:
¿Qué harías primero? ¿Por cierto como se mide exactamente la compresión de los cilindros?
Viene también con un arrancador externo que me parece que es el que se conecta al motor de arranque una vez que tienes puesto el compresimetro dentro del cilindro, creo que con llave no se arranca para mirar la compresión . corrígeme si me equivoco. Si es así explícamelo..
   Dado que lo tengo tengo que mirar la compresión ...
  Ante todo me comentas ...
   Decirte y darte las gracias por adelantado como siempre
   Un saludo pedreznos
Experto
Olvidate de la compresión de los cilindros, salvo que sea absolutamente desastrosa el coche tiene que arrancar si le entra gasolina y hay chispa. Como hay chispa, lo que puede ocurrir es que la presión no sea la adecuada, para eso tienes que localizar el relé de la bomba de combustible y puentearlo de tal manera que funcione ininterrumpidamente la bomba y así poder medir la presión del circuito. Si todo esta bien solo nos queda la inyección, con lo que tendrás que mirar este tema. Para medir la compresión se saca una bujía y se sustituye por el equipo de medida, se hace girar el motor en vacío, es decir sin chispa ni gasolina ( de ahí lo de el puente para el motor de arranque) y la medición debe de estar entre los valores normales, eso se repite cilindro por cilindro. Un saludo.
Usuario
Hola muchas gracias pedreznos.
Me parecen las respuestas muy acertadas
Te mando un gran saludo y por supuesto
Las gracias por toda tu atención prestada
Gracias de nuevo