Megane scenic 1.5 dci no llega señal al automático del motro de arranque

En 1 lugar enhorabuena por tus post son todo una sabiduría querría hacerte una preguntilla tengo un megane scenic del año 2004 1.5dci motor k9k 722 el problema es que no le yegua señal de la upc al automático, pone el contacto y quita el bloqueo pero a la hora de darle a start no manda señal y no gira el motor, si le doy directo de batería el coche arranca sin problema y al pulsar al sotp se para correctamente pero no arranca nunca, le cambie la upc por otra y sigue igual, mi pregunta es si el relé de arranque va interno en la upc o va exterior y no consigo localizarlo, el chasis del coche es el siguiente vf1jmse0637194242 si tienes alguna idea te la agradecira.

2

2 respuestas

Respuesta

Necesito más datos, y un vídeo del comportamiento del cuadro de instrumentos desde que metes la tarjeta hasta que le das al botón de arranque.

Dame un correo electrónico.

Respuesta

Quien da la orden de excitación al motor de arranque es la UCH... cuando tu das star, la UCH primero consulta el calculador y el modulo inmovilizador, y entonces excita.

Si al pulsar Star, no excita, y has comprobado que el pulsador funciona correctamente... pues o una cosa o la otra...

Y la experiencia renault es de lo liante que son las tarjetas y lectores...

Gracias por tu ayuda, ¿y cómo podría comprobar si es la uch? ¿El cable que va al automático del motor de arranque pasa por la caja ucp imagino que dentro de esa caja habrá algún elemento que haga de relé no?Podría comprobar si a esa caja llega señal de la uch de alguna forma. Gracias

El cable que exita el solenoide del motor de arranqué sale de la ucp que la señal le llegará de la uch seguro pero salir sale de ucp  a motor de arranque, contacto da el coche,desbloquea direccion(uch le manda señal a caja de bloqueo y lo que ya no se si la caja de bloqueo devuelve la señal y si es correcta, la unidad  de motor supongo que si recibe señal buena del inmo  puesto  que si le doy positivo de batería a solenoide de motor  de arranqué el coche arranca perfecto (señal que la uce motor da paso a inyección,si tengo  que inclinarse por algo sin comprobar sería por la uch no?

https://renaultmegane19.blogspot.com/2015/11/unidad-control-habitaculo-uch.html?m=1 

Creo que todo lo relacionado con el inmo está en el conector PE3...

A continuación te pego un articulo que creo que explica muy bien, para hacerse una idea, de todo lo que interviene en tu sistema.

http://www.jaicar.com/tarjeta.html 

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas