Motor Renault Scenic 99/03 DCi 1,9 no arranca

Tengo esta Scenic y funcionando correctamente, aparco por unos minutos después de funcionar bien durante dos horas, y al volver quiero arrancar, hace girar el motor, pero nada, asi hasta que se me quedo sin batería.

Alguien sabe que puede ser. Nunca me ha dado mayor problema y la tengo desde nueva. Es de agosto de 2002.

2

2 respuestas

Respuesta
1

Lo más seguro es que no llegue el gasoil. O son los calentadores... Hace falta más información para diagnosticar. ¿Se ha encendido alguna luz en el cuadro? ¿Sale humo negro cuando intentas arrancar? Métele un scanner de diagnosis a ver que código te sale. Comprueba que llega gasoil al filtro.

Hola Gerard, gracias por la respuesta.

En el cuadro solo se pueden ver las luces normales rojas, las mismas que se encienden siempre.

No apareció ninguna luz  amarilla de problema eléctrico por ejemplo. No sale humo negro para nada cuando intento arrancar. Por otro lado la correa de distribución esta bien. Sin ser mecánico, pienso mas que tiene pinta de que no llega combustible a donde tiene que llegar, pero no lo se.

Probé con las dos llaves por si se trataba de un problema del antirrobo, y nada. La luz titila normalmente y nada. El filtro de Gasoil, esta cambiado hace un año, y filtros en general.

Afloja un poco las tuercas de las líneas de combustible que llegan a cada inyector. Si llega combustible descartamos un motón de cosas y podríamos ir a por los calentadores. Si no llega ya sabemos que no llega gasoil a la rampa y ya vamos para atrás a ver donde está el problema.

Gracias Gerard. Como hacia 16 años que no cambiaba los calentadores, decidí reemplazarlos por 4 precalentadores de la marca Beru, igual que el original que tenia puestos. Más tarde probé con un polímero y solo uno me marco continuidad, y los tres restantes marcaron cero o uno (según mi hijo que es técnico esos tres no tuvieron continuidad) por el otro restante indico 1385.

Igualmente no arrancó.

O sea me queda ver el combustible, ¿tal vez sea un selector de combustible?

Al final el problema fue la  Bomba eléctrica de combustible. 

Se podía haber empezado por ver si llegaba gasoil al filtro. Menos mal que no era la bomba inyectora.

Respuesta
1

Inmo, sensor de giro del cigüeñal, bomba de inyección...

1) La Luz del tablero del inmovilizador antirrobo, ¿se comporta igual las veces que no arranca que cuando lo hace?

2) ¿Has hecho una lectura de averías obd?

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas