¿Es normal que la radio de serie 6006 del focus I (1999) consuma 0.15A con el coche apagado?

Después de un par de días con le coche parado, me empezó a dar problemas la batería (aunque sigue arrancando (10.5V). Revise el consumo con el polímetro en serie a las horas de estar el coche apagado y me daba un consumo de 0.25A. Quite el fusible de la batería y se me quedo en 0.09 y al poco en 0.

Sospecho que la radio tiene un consumo de 0.15A (como indica su fusible), y mi pregunta es si esto puede afectar a la nueva batería que le ponga o es un consumo aceptable y esta batería murió de vieja.

3

3 respuestas

Respuesta

Es un consumo aceptable para una batería nueva para una que tiene ya años, pues es mucho.

Si tu batería tiene más de 3 años, ve buscando otra.

Comprueba también la carga 14 v + -

Gracias por tu respuesta.

La comprobación a la que te refieres de la carga 14 v + - ¿qué es o cómo se realiza? 

Ya tengo una batería nueva, pero quería preguntar por este tema para no empezar a usarla con mal pie y que en poco tiempo deba comprar otra. 

Es fácil, con el polímetro y el coche arrancado comprueba que la batería marque 14 voltios, después enciende las luces y mira que siga en 14 + -

14 voltios más o menos me refiero, entre 13.75 y 14.25

Respuesta

0,25 no es exageradisimos para un automóvil

Peeo 0,15 creo que se va algo de normal para un radiocd.

¿Seguro qué no corta más nada ese fusible?

En lugar de desconectar el fusible, desconecta la radio... para asegurarte que es la radio.

Respuesta

Para mi no es normal pues me paso lo mismo se cargo la batería pero le achaque que 2 veces me encontré la pantalla encendida debido al bluetomn claro que mi batería tenia 11 años .Para no tener sorpresas le puse un corta corrientes

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas