Pasar examen proporcional a calificaciones en número y letra

Somos un grupo de alumnos de mi Facultad. Han publicado las notas del examen. Se puede ver aqui  http://departamentomedicina.ugr.es/pages/examen_cirugia_pediatrica/_doc/examentipoa/%21 

Necesitaríamos pasar esa información que nos disloca, y no se entiende a una tabla excel que se comprendiese, con notas medias, y calificaciones 6'5 BIEN, y alguna columna tipo SUPERADAS X MATERIAS, y X MATERIAS PARA SEPTIEMBRE. ¿Alguien nos puede ayudar.

1

1 respuesta

Respuesta
3

H o l a:

La estructura del archivo quedaría de esta forma


La primera fórmula en la celda K4:

=TEXTO(E4*10/E$3, "#0.00") & " " &BUSCARV(E4*10/E$3,$AZ$1:$BA$5,2,1)

El formato condicional en la columna K:


':)
':)

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas