Reinicio sin preguntar - Win 98 se

Hola Experto:
Tengo un P.II 300 Mhz con 160 Ram y video 8 mega, con un DD de 20 gigas. Tengo instalado el Win 98 Se, con el office 97 y un antivirus que se llamaba avant o algo así. Resulta que cuando navegaba por el explorador o estaba haciendo alguna cosita se me reiniciaba si pedírmelo. Y no puedo determinar cuando lo hace por que lo hace en cualquier momento. Que podre hacer intente desinstalar el antivirus y el office 97 pero sigue igual, se reinicia cuando quiere. Bueno quedare a la espera de como solucionarlo o ver que se podrá hacer.
Gracias y saludos.
Francisco.
2

2 Respuestas

10.125 pts. Reparacion y Mantenimiento de Redes y Computadoras!!
Mmmm.. Ya veo siendo ese el caso se puede poner un poco más grave la cosa.. mira empecemos por algo sencillo..
Una buena opción seria que le des un clear cmos.. es simple desconectas la energía de tu maquina abres el cpu y le quitas la batería que traen.. se la quitas por unos 2 minutos.. eso te limpia el cmos..
Ahora si la cosa sigue igual entonces el problema puede ser un poco más grave..! Pero intentalo y dime como te va.. luego vemos que otra prueba hacemos para determinar la falla! ;)
Esa no sabia, lo de la batería, pero lo voy a intentar. También tengo identificado el jumper para borrar la cmos así que también lo voy a intentar por ahí. Eso lo hago todo este jueves. Así que el viernes te cuento.
Gracias de todos modos.
Francisco.
Francisco seria interesante saber si instalaste algún programa nuevo.. o tal vez bajaste algún archivo..
Mira si ya desinstalaste tu antivirus prueba instalarle el norton 2003 y actualízalo después pásale un scan a tu maquina y verifica si tienes algún virus..
O a menos de que tengas alguna noción a causa de que fue la falla..
Mira.. intenta con el antivirus si no te funciona escríbeme de nuevo..
Ahora si me escribes de nuevo me gustaría saber si tienes información muy importante en tu maquina porque podría ser necesario que le hagas un respaldo.. existe la posibilidad que te toque formatear y reinstalar el windows.. pero antes de llegar a eso dame toda la información que te pido y prueba lo del antivirus...
Mira lo que pasa que esta PC recién se la traen del técnico y esta todo recién instalado, yo pensaba que era por el micro que capa que este sucio o no ande el cooler, o también sea la fuente porque todo lo que sea de soft esta todo 0 KM.
Si tienes algo más para agregar con mucho gusto te escucho (más bien leo).
Francisco.
Bien si tienes identificado el Jumper del cmos.. es igual o lo haces con el jumper o le quitas la batería es tu decisión..!
0 pts.
Seguramente será un virus. Arranca desde un disquete sin virus (discos de arranque del antivirus, por ejemplo) y pásale el antivirus.
No puede ser un virus. Porque es la PC de mi suegro que se compro una y le quedo esta, entonces la formatearon y le pusieron todo lo que te dije. ¿Es decir ni se conecto a internet y no sera de hard?.
Saludos.
Pues entonces no se me ocurre que puede ser, tal vez sea algún mal contacto del botón de encendido.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas