Problema con aplicación

Hola mosca79. Tengo el siguiente problema: tengo instalado win98 en un pentium II. Necesito instalar un programa de una entidad financiera (Bancaja) que se llama generador de ficheros. El mensaje de error me dirige a los ficheres vbajet.dll y vbajet32.dll. Tras ponerme en contacto con el servicio de "ayuda" de la entidad, me dicen que me baje un parche de Microsoft, un programa que se llama Jet30SP. Desinstalo el generador, instalo el parche (que me pide que baje también el mdac-typ), reinicio y reinstalo el generador. Sigue el mismo problema. ¿Qué solución me propones? ¿Sería interesante actualizar a w98se? No quiero actualizar mucho para que no vaya muy lento. Trabajo con área local de 2 ordenadores. Muchas gracias.
1

1 respuesta

Respuesta
1
La solución que te dieron es la correcta, que instales el parche de Jet 3.0 pero para saber si esta todo bien, bajate de www.catchup.cnet.com
El programa catchup y ejecuta la parte de software te va a decir cual version tienes instalada y así darte cuenta si esta todo bien o no, es un programa grandioso que permite saber que version de cada programa o aplicación tenemos y si existe una superior.
Nos vemos

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas