Problemas con messenger

Hola, tengo un router 3com812 configurado en multipuesto ya que tengo conectados 2 ordenadores a él, uno con w2000 y otro con w98, la cosa es que en messenger no puedo iniciar conversaciones de voz ni mandar archivos (esta 2ª opción la utilizaba bastante), he abierto algún puerto del router pero sigo sin poder enviar archivos. Con el w2000 he logrado enviar algún archivo a un usuario de cable pero generalmente no me deja mandarlos eso fue una excepción. Cualquier sugerencia me sería de gran ayuda. Gracias
1

1 Respuesta

3.375 pts. 'Es noble y bello transmitir abiertamente tus conocimientos
Puede ser un problema del operador de cable, telefónica ha instalado a todos los usuarios de ADSL un proxy transparente (todo linux del mes de abril hay un reportaje bastante amplio) y no se que me da que las operadoras de cable estén haciendo lo mismo. La tecnología cable/modem la desconozco.
He realizado lo que pone en la página, a pesar de que creo que el puerto 6891 al que se refiere ya le tenía abierto puesto que usé hace tiempo un programa que va a través del puerto serie conectado al router directamente y abre los puertos que elijas. Sigo sin poder mandar archivos, sólo puedo mandarlos a usuarios de Retecal (es el servidor de cable de mi ciudad Burgos), por ello me resulta extraño que a unos usuarios si me deje y a otros no. Si tienes alguna idea te lo agradecería.
La solución la tienes en
www.adsl4ever.com (web en extremeño)
en documentos / tutoriales
He estado haciendo pruebas con el router y logro mandar archivos a algunos usuarios de modem 56k, pero a otros no, no sé a que podrá ser debido pero gracias de todos modos.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas