Error del PC

Te cuento lo que le ha pasado al ordenador de mi hermana, es más o menos lo que me ha comentado.
Tiene un Pentium II a 400 Mhz con Windows XP.
De ir bien a ido poco a poco a tardar más en cargarse cuando se encendía el PC, últimamente no llegaba al escritorio. Pudo pillar la última vez, ya no lo ha encendido más veces un mensaje en la parte inferior de la pantalla, disculpa algún error en inglés, algo similar a lo de abajo,
"Previous CPU setting incorrect, CMOS CPU speed adjusted to default"
... Me llamó y le dije que no encendiera más veces el ordenador porque igual la liaba más.
Imagino que será un poco complicado saber que le puede pasar pero cualquier nota que me dejes será bienvenida,
Susana

49 Respuestas

Respuesta
1
Por el mensaje de error, parece algún fallo de velocidad del micro, pero nunca lo había visto.
Seguramente, depende de la placa, tendrás una opción en la BIOS donde puedes resetear el CMOS, así que prueba con eso. Si todo sigue igual, quita la pila de la placa unos minutos, para que se limpie toda la configuración de BIOS. Si con esto no consigues nada, lo único que se me ocurre es un fallo de la placa directamente. Quizás, la pila está descargada.( Comprueba que la pila tiene carga. Es un equipo antiguo.
Suerte, valor y al toro.
Respuesta
1
Aunque con lo que me explicas es difícil saber que le ocurre al ordenata de tu hermana, te digo que el error se refiere a un problema con la velocidad de los transistores (CMOS) del microprocesador, esto, según creo, es un problema que tiene algo que ver con la bios del PC. Una posible solución podría ser averiguar el modelo de la placa base que tienes, ir a la web del fabricante y descargarse la ultima actualización de la bios (lo que se te descargara es un diskt que deberás meter antes de arrancar el ordenata y el solo ira haciendo)... esa es una de las soluciones, otra podría ser restaurar la configuración inicial de la bios mediante hardware, es decir, abriendo el pc y buscando con ayuda del manual, los jumpers (conjunto de palankitas) para ponerlos de forma que te explique el manual para restaurar la config. Por defecto... y por ultimo, como solución más radical, pero a mi entender más efectiva, consistiría en quitar la pila del PC, arrancarlo sin esta, volverlo a apagar, colocar de nuevo la pila y finalmente arrancarlo otra vez... lo que hace esto es borrar los posibles defectos de la bios y dejarla tal y como venia de fabrica.. sin errores...
Bueno, creo que esto es todo.. si no soluciona tu problema... dame alguna otra pista o cualquier otra cosa.. y si eso ya te digo mi e-mail pa que me las mandes.
Ala un saludo y hasta pronto...
Nando
Respuesta
1
Por lo que me cuentas, ese mensaje sale por un error en el setup; y tienes toda la razón al no seguir encendiéndolo, ya que
Puedes dañar el procesador por usarlo a una velocidad inadecuada.
Para esto debes arreglar la velocidad, y esto se hace desde el setup de la BIOS. Para entrar allí has lo siguiente: Al
Encender el pc, debes estar pendiente del momentito en el que se cuenta la memoria del pc, y en ese momento presionar la
Tecla suprimir varias veces, hasta que te salga una pantalla azul, la cual será el setup en donde debes reconfigurar la
Velocidad. Al entrar, lo primero que debes buscar es la opción de cargar la configuración por defecto, en ingles "load default
settings" o algo parecido, no todas las board son iguales. luego de cargarlas, busca entre los menús, uno que tenga algo que
Ver con tu CPU, en donde te saldrá la configuración del procesador, y allí deberás cambiar la velocidad de tu procesador por
La original de 400 mhz; puedes cambiarla con las teclas AvPag o RePag. Luego de establecer tu configuración presiona F10
Para salir y guardar los cambios.
Notarás que al reiniciar ya no te deberá salir el error de CPU.
Lo de la lentitud del windows, es algo que le pasa bastante al XP con procesadores tan lentos, ya que ese windows es bien
Exigente, así que te recomiendo que no forces tanto a tu cpu a trabajar con xp y mejor uses otro windows, pero si no quieres,
Entonces reinstala el XP. Este windows ha salido malo y ante cualquier error de hardware o software, se pone lento y tica
Reinstalarlo.
Prueba todo lo que te dije, y si nada me comentas.
Mucha Suerte.
Bye...
Respuesta
1
Por lo que comentas parece que la frecuencia de trabajo del CPU ha sido cambiado.
Esto puede ser por varias causas. Una de ellas es que se haya agotado la pila del BIOS y otra que se haya dañado el procesador, cosa que creo improbable.
Lo más seguro es que se trate de la pila. Para asegurarte, entra en el BIOS del PC y comprueba la fecha y hora del sistema. Si esta es antigua, es que la pila está agotada.
Para cambiarla, simplemente compra una en cualquier tienda de informática o de componentes electrónicos. Se trata de una pila de botón modelo 2032 como la de algunos relojes de pulsera o calculadoras.
Abre la tapa del PC y la encontrarás sin problemas.
Una vez cambiada deberás acceder al BIOS y reconfigurar los datos referentes a fecha, hora, frecuencia del CPU, etc.
Espero haberte sido de ayuda. Suerte
Respuesta
1
No es un error grabe, sole es que la pila que alimenta la placa base esta agotada(al ser el pc tan antiguo...) y por lo tanto no se guardan los valores en el setup y al arrancar el pc ha guardado los valores por defecto. Compra una pila nueva en cualquier tienda de informática y se la pones, no es difícil. Sino sabes como se hace me vuelves a escribir
Respuesta
1
Por lo que dice este mensaje es que el procesador no esta correctamente configurado en la bios del pc. Si no sabes como ponerlo bien pregúntamelo y así te lo digo.
Respuesta
1
Bueno fíjate que el problema que te da tu pc es la velocidad de el procesador (CPU) tienes que entrar al bios de la maquina y darle más velocidad (overclocking)y darle más velocidad al CPU.
Si se te presenta algún problema no dudes en preguntármelo :-)}
Respuesta
1
Tu pc esta perdiendo los datos de arranque tales como fecha, tipo de cpu, etc, eso puede ser debido a que la pila de reloj que se encuentra en la motherboard esta fallando, cambiala, en caso de que el problema persista posiblemente empiezas a tener una falla en la misma motherboard, lo cual requerirá: 1.- actualizar bios (lo debe realizar un técnico), 2.- cambiar la motherboard (lo cual implica un montón de pasta pues ese modelo ya esta descontinuado).
También te recomendaría cambiar el sistema operativo, pues win xp es un poco pesado para ese tipo de procesador, te recomiendo que pruebes windows 2000.
Respuesta
1
Necesito algo más, ¿puedes decirme cuanto tiempo lleva con XP y cuánta RAM tiene el PC?, lo necesito para ayudate.
Año y medio y 256 MB de RAM.
Tu problema es muy fácil, formatea tu pc y reinstala el windows XP, el cd lo hace solo, debes hacer partir tu pc con el cd de windows. Si no sabes como hacerlo vuelve a preguntarme.
Si puedes hacerlo y el pc sigue igual vuelve a escribirme para explicarte lo que vas a tener que hacer, que seguramente va a ser un cambio en la bios.
Respuesta
1
Según lo que dice el mensaje es que no está correctamente establecida la velocidad del microprocesador en el CMOS setup (configuración de la pc). Para ello, debes conocer efectivamente que modelo (velocidad) de micro tienes, para luego entrar en el CMOS Setup (generalmente es con la tecla Delete-Supr) y allí debes dirigirte a la opción CPU Soft Menu o CPU Configuration (o en algún menú que presenta la opción) para poder especificar la velocidad del micro (quizá por algún motivo, baja de tensión, que no funcione bien la pila, se borró esta configuración).
Visita:
http://www.conozcasuhardware.com/quees/bios1.htm
http://www.meristation.com/sc/articulos/articulo.asp?c=HARD&cr=2103
Cualquier cosa que no entiendas, me preguntas.
Respuesta
1
Primero te comento que cargarle XP a un equipo con estas características... por lo general de va a acarrear, problemas en la velocidad de trabajo de tu equipo... dado que es un S.O. algo pesado... por otra lado ¿cuándo lograba cargar el S.O., no te cmabiaba la hora y fecha?
Respuesta
1
Esos síntomas pueden ser provocados por casi cualquier fallo que tenga windows, así que me guiaré por el mensaje de error que te aparece.
Según el mensaje tienes mal configurada en la BIOS los datos de tu procesador (CPU).
Para solucionarlo entra en la BIOS, para ello pulsa la tecla SUPR cuando esté contando la memoria ram, púlsala repetidamente hasta que entres.
Una vez dentro de la BIOS tendrás que buscar entre todos sus apartados alguno que te indique la velocidad del procesador, voltaje, etc. y que además te permita modificarlos.
En la velocidad del procesador así con en el resto de las opciones tienes que ponerle que se configuren automáticamente y si no te da la opción tienes que poner todas las características exactas de tu procesador. No te preocupes, seguramente de dejará que lo pongas en AUTO.
Suerte.
Respuesta
1
Si te aparece seguido ese mensaje en ingles muy probablemente sea la pila o batería de tu pc, que no funciona más, es decir, no tiene carga, esta pila es la que guarda los valores y la configuración del bios y al no funcionar más al apagar la pc se borran dichos datos, y al encenderla se tienen que configurar de nuevo, algo que te puede ayudar a ver si es este el problema es verificar si la hora se guarda correctamente o no...
Te recomiendo sustituir la pila por una nueva, la puedes conseguir fácilmente en un negocio de computación, para cambiarla destapas la pc y cambias la que tiene por la nueva, al encender la pc tendrás que presionar delete o f1 según el modelo de tu computadora, cargas los valores por defecto y los guardas, y al reiniciar no aparecerá más...
Respuesta
1
Vamos a probar esto, en la pantalla inicial del ordenador cuando detecta los discos duros presiona la tecla "supr" o "del" entras en la bios y ahí seleccionas la opción "LOAD BIOS DEFAULTS" después elije "EXIT SAVING CHANGES" y pruebas a ver si entra en el windows xp me imagino que si, por cierto existena varios tipos de bios si ves que en la tuya no entra pulsando "supr" o que al entrar no te aparece nada parecido a lo que te digo yo mandame un mensaje y probare a darte la configuración de otra Bios.
Respuesta
1
Por lo que me comentas es muy probable que la pila que alimenta el bios este gastada. Cuando la pila se gasta tienden a borrarse los valores almacenados en el bios. También puede ser que se te haya desconfigurado o lo hayan desconfigurado, tu sabes que a veces por hurgar lo arruinamos. También te aconsejo que entres al bios (en muchas maquinas se entra apretando la tecla 'delete') y en la opción que tengas para reconocer el procesador trates de que detecte el que tienes.
Suerte
Respuesta
1
Esto suele ocurrir cuando se realiza incorrectamente un overclocking en el ordenador, intentando poner una frecuencia más alta de lo que soporta el procesador. Me imagino que tu hermana no habrá realizado nada de eso. Me tiendo entonces a creer que hay un problema de la BIOS o placa base de difícil corrección por poder ser de tema electrónico. Tal vez sea el momento de que tu hermana aprovecha para cambiar la placa y el procesador dado la antigüedad de su procesador. Hay placas por menos de cien euros y procesadores AMD XP 2400 por menos de 70, más un DIMM 256 Mb 266 por 40. No hablamos de mucho dinero.
Respuesta
1
Ok susana lo más seguro es que se han consumido todos los recursos del microprocesador tienes dos opciones o cambiar de micro o cambiar de sistema operativo te recomendaría el windows me ya que ese corre aun que tu procesador sea de baja velocidad y el xp requiere de un procesador de mayor velocidad
Ok la solución es prender el pc y cuando se este iniciando apenas pulsar la tecla supr y entraras a un menu que es la bios buscas en la ultima opción una que dice default settins o algo así le das hay y salvas cambios reiniciara la pc y de hay tiene que entrar prueba y me comentas estaré al pendiente saludos
Att:rtjuan
Respuesta
1
Probablemente tu error se deba a que el microprocesador esta jumpeado a más velocidad de la que verdaderamente rinde. Esto se hace o desde el mother o desde el setup según el modelo de mother. Si formateas y volvés a instalar todo, y el error te sigue apareciendo, quiere decir que es error de hardware.
La solución más simple que te puedo dar por este medio es:
* primero formatea y volve a instalar todo.
* si el error sigue, fijate el microprocesador en cuanto esta puesto en el setup.
Si no se soluciona, avisame que vemos como lo arreglamos.
Bueno, suerte y chau.
Respuesta
1
Primero el windows que tienes no es para tu computador es muy pesado para tu computador, te recomiendo el windows 98 o el windows ME.
Bueno lo que tiene tu computador es problema de sistema y muy difícil de reparar puede que fue provocado por un virus, te recomiendo que tu computador sea formateadoy luego instalar el windows de nuevo.
Si no te gusta mucho el windows 98 o ME también puedes instalar el windows 2000 que es muy bueno y rapido.
Respuesta
1
Lo que puedes hacer son dos cosas formatear tu pc e isnatlar el sistema operativo de nuevo o llevarla a un centro de arreglo de cpu.
Pero si la quieres formatear yo te ayudo desde aquí, con todo lo que necesites de ayuda,
Bueno me despido y cualquier duda no dudes en preguntarme.
Respuesta
1
Desde Puerto Rico..
Ok. Mira hermanito ese mensaje de error quiere decir que el CPU "Procesador" esta mal configurado esta a un nivel más bajo de lo necesario para arrancar tu windows te recomiendo que lo haceleres...
¿Cómo?
Cuando enciendas tu pc entras a tu CMOS o BIOS como quieras llamarle entras a una opción que tiene para acelerar o viceversa de tu procesador es un pentium 2, tienes que ponerlo que te marque 400MhZ de lo contrario seria que como si tuviera una computadora a 60MhZ más o menos te recomiendo eso... si no logras hacerlo dejame otro mensaje o si no me envías un email a
[email protected]
me puedes escribir en toda confianza que cuando lo reciba rapido te ayudare!
Respuesta
1
Primero asegurate de que la placa base tiene la configuración del multiplicador exactamente a la velocidad de 400 Mhz. El libro de la placa base te puede ayudar a saber cómo hacerlo.
En segundo lugar y no menos importante entra en la BIOS y pon los valores por defecto: Load Bios default y load setupo default.
Suerte y un cordial saludo.
Respuesta
1
Es sencillo de resolver, en cuanto sale ese mensaje te ha de decir que presiones una tecla por lo regular el F1 o supr pero ahí dice, entonces presionas esa tecla y te va a salir una ventana del BIOS ahí lo que haces es irte a una opción que ice CPU speed, en caso de que no la encuentres así dale enter a cada una de las opciones que te aparecen ahí hasta que encuentres esa opción de CMOS CPU Speed, la forma de entrar a las opciones es con enter y la forma de salir es con la tecla ESC, desafortunadamente como exiten muchos tipos de CMOS no te puedo decir exactamente como dice :(, una vez que encontraste esa opción debes de ponerla en la velocidad real que yo pienso que esta movida, si tienes duda en la parte inferior viene ayuda de como moverte ahí, una vez que ya elegiste la opción debes de darle en guardar y listo.
Yo se que se oye complicado pero no lo es solo sigue las instrucciones al pie de la letra y todo saldrá bien de todos modos si tienes duda puedes escribirme para darte más datos.
Respuesta
1
Seguramente haya tocado algo de la BIOS o se le haya acabado la pila por lo que se ha reseteado la hora y otras cosas.
Prueba a entrar en la BIOS y ver la hora. Si no es correcta y la fecha es mucho más antigua a la actual entonces te puedo decir que es la pila casi al 100% seguro.
Sea eso o no carga los valores por defecto de la BIOS "load BIOS default" y/o "load CMOS default" y que detecte el sólito la velocidad de CPU.
Respuesta
1
Primero, decirte que efectivamente un PII 400 se queda muy corto para Windows xp, lo cuál hace que todo el sistema se ralentice. Además necesitaría como mínimo 128 megas de RAM, y aún así le iría lento.
Por otro lado, el mensaje :
"Previous CPU setting incorrect, CMOS CPU speed adjusted to default"
Significa que la velocidad del micro no estaba configurada correctamente en BIOS y que lo ha corregido automáticamente.
Esto suele salir con algunas placas base cuando el ordenador se ha reiniciado después de un bloqueo o ha tenido un apagón brusco, especialmente con placas de la marca ASUS.
No es grave, seguramente le ocurre a causa de que Windows xp el bloquea el sistema y al tener que resetear pues sale ese mensajito. Lo único que comprobéis que después de ese mensaje la velocidad del microprocesador sigue a 400, porque aunque lo corrige automáticamente a veces se equivoca y lo pone a menos velocidad.
Si esto ocurre intentad arrancar con un diskette de Ms-DOS para que no se cuelgue el sistema. Cuando haya arrancado MS-DOS, apagarlo y volver a encender a ver si se ha corregido solo la velocidad del micro, sino tendrás que entrar en BIOS y corregir manualmente la velocidad del microprocesador.
Os recomiendo que quitéis el Windows xp, podéis probar con el Windows 2000, requiere menos potencia de hardware y es igual de estable que el Windows xp (el WinXP es una evolución del Win2000).
Si sigues con dudas aquí me tienes.
Respuesta
1
Es probable que el error se deba a que la pila del bios se ha descargado.
Lo que debe hacer para intentar la solución es presionar la tecla DEL o SUPR de acuerdo con el idioma del teclado, para entrar al setup del bios.
Una vez allí dentro, debe recorrer el menú hasta encontrar donde se setea la velocidad del procesador. Allí debe restituir la velocidad a 400 mhz (generalmente, pulsando las teclas de pgup o pgdn), luego grabar los cambios y salir.
Posiblemente la pila se ha descargado por haber estado mucho tiempo sin estar conectado a la fuente de energía eléctrica (o por apagar la fuente con un switch de on/off)
Si es así, déjala enchufada o en caso, contrario, reemplaza la pila del mother (es como una pila de agenda personal)
Si no se soluciona, vuelve a preguntar.
Respuesta
1
Bueno por lo visto tenemos un error en la bios del pc la velocidad del procesador no es la adecuada en la bios... es fácil de solucionar... 1º arraancamos el pc manteniendo la tecla suprimir pulsada y entrara en el setup si no es la de suprimir sera la F1.
Veras una opcion q pondra load setup defaults pos bien nos colocamos sobre ella y pulsamos enter y le decimos q si pulsando la Y y dando de nuevo a enter. Finalmente saldremos dando a F10 y a la Y finalizando dando a enter (esta forma de salir es la q nos guerda los cambios) ahora al arrancar el pc no tentendra q dar ningun error. ¿Si te lo da cntestame y lo miramos ok? Salu2 y xuerte
Respuesta
1
El error que te esta marcando ("Previous CPU setting incorrect, CMOS CPU speed adjusted to default" )nos idica que el bios tiene valores incorrectos, esto es que la velocidad del procesador es incorrecta, desconoce cuantos discos duros y/o unidades de cd tiene e incluso la fecha debe estar mal, esto se debe casi siempre a que la pila de la tarjeta madre ya se acabo, una advertencia la manipulación del bios es algo delicada, la solución es que le cambies la pila y reconfigures el bios.
La pila es bastante común y fácil de remplazar, es redonda como 10 cm. De diámetro y delgalda, la mpuedes conseguir en cualquier relojería, MUCHA ATENCIÓN A LA POSICIÓN EN QUE LA QUITAS PARA PONERLA IGUAL, INVERTIRLA PUEDE CAUSAR QUE LA PILA ESTALLE.
NOTA; la traducción del error que te marca es más o menos "La velocidad del procesador es incorrecta, los valores del CMOS (bios)se ajustaran a los valores de default (fabrica)".
Respuesta
1
Lo que te dice el mensaje es que esta mal instalado el procesador, debes entrara a la BIOS y reinstalar los valores, intentalko y me dices.
Respuesta
1
Primero que todo un computador con tan pocos recursos no es aconsejable instalarle Windows XP; es mejor el Windows 98SE... Ahora según lo que entiendo es que en el cerebro del computador (bios), el procesador no parece estar configurado de manera correcta, hay que mirar el procesador para ver de cuantos megahertz es en realidad y a que frecuencia trabaja como por ejemplo "Intel Pentium Celeron 400 Mhz/133 en donde el numero que esta después del "/" es la frecuencia que se debe manejar y multiplicar ese dato por la cantidad de veces necesaria para dar los Mhz del procesador. Esto se puede hacer en la bios en un item que dice "CPU settings" o algo parecido. Cualquier cosa me cuentas. Suerte!
Respuesta
1
La mejor opción que veo es cambiar el sistema operativo de tu equipo, windows xp es mucho más conveniente para equipos con frecuencia de procesador más rápida, 550MHz o superior, ojalá sobre 800MHz, por lo que posiblemente no permite que tu pc trabaje bien. Por lo cual te recomiendo que cambies a windows98SE, te aseguro que tu pc volverá a funcionar bien... incluso mejor que antes.
Si tienes más dudas, solo pregunta.
Respuesta
1
Uh mira al parecer esta mal seteado el microprocesador si bien dices es PII me imagino que el seteo es por medio del bios, no es muy complicado tienes que ver de que velocidad es el micro y luego colocarla en el bios (para ingresar bueno depende de l maquina cuando esta arranque presiona delete varias veces si es un clon indicame que tipo de maquina tienes si es clon o es una de marca como ibm, acer, etc y aquí tienes que setear busca una opción de frecueny cpu o similar y arréglalo bueno espero a ver ayudado avisame si tienes problemas bye
Respuesta
1
L mensaje provenía de la CMOS (BIOS) y indica que los parámetros del procesador habían sido ajustados por encima de las posibilidades de trabajo de éste, por lo que la Bios lo ha dejado en unos valores por defecto que en principio están por debajo de sus capacidades y aseguran que ningún hardware sufrirá daño alguno.
Lo ideal en estos casos es conocer marca modelo y versión de todas y cada una de las piezas que forman el pc, y ajustar los parámetros de la Bios a ese conjunto para un funcionamiento óptimo, también conviene desconectar la alimentación de la PLaca Madre y verificar el voltaje de la pila de la CMOS (Bios) que debe ser ligeramente superior a los 3 voltios, no sea que haya terminado su vida útil y por tanto la CMOS haya enfermado de Amnesia por falta de suministro eléctrico cuando el pc está apagado.
Perdone el retraso en la respuesta, pero tenía tropecientas preguntas por responder y eso lleva su tiempo. Suerte y ya me contará.
Respuesta
1
Posiblemente haya instalo algún periférico que haya modificado la configuración del Setup, entra en el (pulsando Supr o las teclas de función según modelos) y marca los valores por defecto de la bios, supongo que valdrá, en caso de que no, pulsa F8 durante el arranque del PC y entra en el Windows a modo de prueba de fallos o prueba con las distintas opciones que marca a ver si alguna vale.
Suerte, ya me contarás.
Respuesta
1
Perdón por el retraso pero hemos tenido mucho trabajo y no he podido dedicaros nada de tiempo.
Bueno tarde o temprano tienes que encender el pc, así que cuando lo hayas metete en el setup y revisa la configuración de CPU setting. Para que cuadre con el procesador que tiene tu hermana instalado.
Algunas placas tipo Aopen o Asus lo hacen de vez en cuando, sobre todo si apagas el pc cuando arranca.
No están grave, lo grave es la lentitud, revisa por posibles virus.
Espero haber contestado tus preguntas y nada a mandar por si necesitas más cosas.
Respuesta
1
Perdona que no haya respondido antes
Tu problema es que se reseteo la velocidad del micro o ahí algún problema con el bios..
Es un tema delicado que requiere un técnico.. no te puedo ayudar mucho en este caso
Respuesta
1
El problema se debe a una mala configuración del cpu en la tarjeta madre que se desconfigura siempre que apagas aunque las configuraciones por defecto se ajusten desde xp.
Muy bien por no forsar el equipo o no encenderlo.
Pero te recomiendo que cambies la batería del cmos setup es una como de relog en la tarjeta madre por otra igual pero nueva.
Y luego con del o con f2 entres a la configuración del equipo en el arranque y le pongas que se cargen los valores por default y estará listo a no ser que se daño tu tarjeta madre o micro.
Respuesta
1
Lo que tienes mal configurado es tu procesador o todo el bios de tu maquina .
Por lo que me dices no están grave tu problema.
Re configura tu bios y dime que ha pasado.
También dime si puedes o sabes como entrar al bios de tu maquina.
Respuesta
1
Existen dos posibilidades, que tenga un problema en la bios, que seria lo más grave, y habría que flashearla para corregir esto, o que se le haya agotado la pila y haya perdido la configuración inicial y habría que cambiarle la pila, o por ulti, y lo menos peor es que se le haya desconfigurado la velocidad del procesador dentro de la bios, para esto seria solo reconfigurarla.
Respuesta
1
El mensaje de error que te da significa que esta mal asignada la velocidad de tu procesador en la setup Bios de tu maquina, por lo que te recomiendo entres en la bios de tu pc y configures correctamente la velocidad de tu procesador. A simple vista ese debería ser el problema y si el problema persiste o necesitas saber como ocnfigurar la Bios no dudes en escribirme
Respuesta
1
Dile que lo encienda. La bios reparó el problema automáticamente. El procesador estaba mal configurado en la bios y se cargaron los valores por defecto. Si vuelve a dar problemas dímelo y ya veremos. Siento la tardanza pero es que cambié de proveedor de internet.
Respuesta
1
Pues si amigo, el problema es que perdió la configuración en el BIOS ocupas saber con seguridad los datos del procesador para cambiarlos en el bios, si en el bios no tiene esa opción es olo de poner una batería nueva y ya esta.
Suerte
Respuesta
1
La pregunta seria... ¿tu hermana a tocado algo de la BIOS? Porque ese mensaje indica que algo del Procesador no anda bien, exactamente que la velocidad que tiene no es la adecuada...
Lo que también me parece una aberración es poner Xp en un pentium II a 400... no se como el ordenador se enciende...
Lo más sensato seria formatear y poner un sistema operativo más modesto...
Eso si primero salvando los datos...
Si te soy sincero no te puedo ayudar con eso de la CPU.. eso es seguro que han tocado algo de la BIOS y el ordenador detecta ahí un fallo...
Xenxo
Respuesta
1
Realmente el mensaje no es muy complicado y te lo voy a explicar de la forma más clara posible: El problema está en que en algún momento, ya sea porque la batería se acabó o está por acabarse, la configuración de la bios cambió, o porque alguna mano inexperta estuvo jugando con la configuración del CMOS, así que no está reconociendo correctamente el tipo de procesador que está usando la máquina en el momento de arrancar. Yo te recomendaría que si no sabes configurar la bios acudas a un servicio técnico de tu confianza y ellos te pueden solucionar el problema. Si te atreves a hacerlo (que realmente no es muy difícil) busca entonces el manual de la mainboard, el cual supongo debes tener a mano, ya que viene con los equipos cuando se compran, acto seguido busca la sección de la bios y lee con atención las opciones de configuración que aplican para el tipo de procesador. Normalmente habla de una velocidad de bus (100, 133, 400...) o existe una opción de autoreconocimiento.
Intenta con ello...
Suerte
Alberto
Colombia
Respuesta
1
Necesito que me escribas el mendaje exacto. Pero en lo poco que veo no te recomiendo xp para pentium II. Es mejor con win2000, no te dará problemas ya que xp es muy pesado para tu cpu, casi para cualquier cpu moderno es pesado.
Respuesta
1
Aparentemente hay una mala configuración del bios del ordenador que hace ir más lento. Como medida de seguridad el bios ha bajado la velocidad del procesador para no dañarlo. Lo ideal es que lo vea un Servicio Técnico. Puedes llamarnos al 91 654 94 28 de Madrid. Soy Agustin.
Respuesta
1
Lo que sucede es que tiene problemas en la configuración de la bios, producto de que la batería dela placa madre esta agotada, cambiala pila interna, luego, enciende el pc y presionas suprimir, una vez hecho eso, configuras y listo
Respuesta
1
Intenta reinstalando el windows xp
Que raro es lo que le pasa pero reinstalando el windows es probable que se arregle por lo que veo
Respuesta
-1
En este caso, winxp si acepta ese procesador, pero eso no quiere decir que va a trabajar correctamente, creo que tendrás que actualizar tu equipo con un procesador más rapido, bye

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas