Problema al grabar

Tengo una Sony 8x4x32 y utilizo el Nero 5.5.5.1 Al hacer grabaciones con
imagen todo es perfecto excepto en la última canción.Al acabar esta en lugar
de terminar la reproducción del CD, vuelve hacia atrás 10-12 segundos y
continua la reproducción de forma ilimitada de estos últimos segundos, es
decir, la reproducción entra en un bucle que solo para al darle al stop del
reproductor. ES upongo que es un error al cerrar la copia del CD, pues el
resto de canciones no tienen ningún problema, pero no sé a que es debido. Esto me pasa al grabar tanto cd de audio originales como mp3.
Gracias por adelantado
1

1 Respuesta

48.250 pts.
Como tu dices, es problema de que no cierra correctamente el CD o bien es que da error unos segundos antes de terminar la grabación.
Puedes solucionar esto activando las opciones de "Disc-at-once" y "Finalizar CD" en la ficha "grabación" de Nero.
Perdón por mi ignorancia. Puedo confirmarte que me da un error al finalizar la grabación indicándome algo de "disc at once" pero el problema es que al iniciar la grabación no me da ninguna opción para activar las opciones que me indicas de "Disc-at-once" y "Finalizar CD", estas opciones no me salen por ningún lado.
Muchas gracias
Sí, en la ficha "Grabar CD" (la que está más a la derecha del menú de crear disco de audio), tienes un menú desplegable en esta versión para elegir disc-at-once, y la opción "finalizar CD" la tienes también en esta ficha.
Si lo que haces es una copia de CD, puede que no te deje activar estas dos opciones -porque se activan por defecto, en una copia hay que finalizar el disco y grabarlo sin apagar el láser entre pistas-.
Prueba a sacar las pistas de audio (creo que era en Grabador-Guardar pistas) y luego a crear un CD de audio en Archivo- Nuevo, es posible que de este modo sí que te deje finalizar el CD correctamente.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas