Un motor monofásico al momento del arranque no tiene fuerza

Tengo un problema con un motor nuevo de 3 hp marca siemens al momento del arranque con carga no arranca... Pero en vacío arranca con una corriente de 3 Amp en 220 V cual podría ser el daño y como lo puedo solucionar (tiene un capacitor de arranque de 500 a 700 uFy el capacitor permanente de 60 uF)

1

1 Respuesta

2.225 pts. tecnico electricista jubilado con 30 anios de servicio...

Quisiera saber en que estas usando el motor, y si es instalación nueva o ya lo tenias trabajando, lo que puedes hacer es probar el motor en vacío y ver si te esta trabajando el capacitor de arranque, pues en vacío a lo mejor el capacitor permanente le basta para arrancar pero no en condiciones de carga, desconecta el capacitor de arranque y prueba en vacío haber si te arranca, lo ideal es que pruebes voltajes o corriente en capacitor de arranque, antes del arranque no tendrás ningún voltaje ni corriente, al momento del arranque tendrás por un momento voltaje y corriente pues solo trabaja en el arranque ( valga la redundancia), la otra opción es verificar que tu carga no tenga algún desperfecto ( ya sea instalación o equipo nuevo o que ya lo hayas tenido trabajando, verificar que tu voltaje sea el adecuado, espero te sirva de algo mi opinión y estoy para servirte

lo que pasa es que el motor es nuevo y las pruebas que se realiza es en un banco de pruebas con una carga relacionada para el motor el problema es que tengo uno igual con las mismas características y este motor me arranca sin ningún problema yo creo que puede ser el bobinado por que lo armo con las piezas del otro motor y me da el mismo problema y mi temor es rebobinar y que después me presente los mismos problemas cual puede ser el daño y la posible solución por favor gracias.

Revisa si el motor es para uno o dos voltajes, algunos vienen por ejemplo para trabajar por ejemplo en 120 volts o para 220 volts, según la conexión, si esta conectado para el voltaje mas alto y le aplicas el mas bajo te dará la mitad de la potencia, otra cosa que puedes hacer es probar resistencia de los devanados y compararla con la medición que le hagas al otro motor, y tienes razón en tener temor de rebobinarlo pues yo siempre he dicho que si no se tiene un diagnostico que creamos es el acertado no hay razón para hacer un trabajo que a lo mejor no es la solución, pues cuesta tiempo y dinero, quisiera saber si probaste que el capacitor de arranque esta trabajando o no, otra cosa no se si el motor antiguo sea muy viejo en comparación con el nuevo, pues hoy todo viene como que muy ajustado a lo que dice la placa me ha tocado que tenemos que poner un motor de mas potencia para que nos trabaje igual a un motor de la misma potencia pero de los viejos, es como con los autos, los antiguos duraban y aguantaban lo que fuera en cambio los de hoy son casi de úsese y cámbiese por no decir desechelo, no se puedas hacer las pruebas que te mencione antes, la de medición de amperes y voltajes en bobinas de trabajo y de arranque y en el capacitor de arranque, no se si tengas con que probar o tienes alguna duda de como hacerlo, me avisas que hiciste y si encontraste algo anormal...

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas