Lavavajillas bosch no carga agua

Tengo un lavavajillas bosch SGS4412EP. He cambiado la bomba de desagüe, y he aprovechado para limpiar la cámara de vahos. Al poner en marcha, no carga agua. He comprobado el agua stop fuera de la máquina, y funciona bien si embargo, al volver a montarlo todo, no carga agua, ( ¿se oye el zumbido de un motor? Pero nada!).

1

1 respuesta

Respuesta
1

Tienes que mirar si a puesto la bomba del desagüe, porque creo no le ha puesto bien y la bandeja de abajo esta llena con agua y la sistema de la seguridad no deja la lavavajilla coger agua .

Gracias younes. mañana repasare que la bomba este bien instalada y el tema de agua en la bandeja inferior.ya te contare. muchas gracias

espero tu respuesta

Hola Younes.Parece que no recibiste mi respuesta. Mil disculpas .:lo que pasa es que no estoy muy ducho en tema de foros y no acabo de manejarme bien.parec e que te enviaba respuesta en un correo de "no responder" de todoexpertos. te mando copia y reitero mi agradecimiento.

Hola
para Todoexpertos
Hola younes, Problema solucionado. Al tumbar el aparato, se habían desprendido las bridas de goma que sujetan el conjunto de la motobomba, esta había quedado algo torcida y por ahí caía agua a la bandeja inferior, Actuaba el flotador y este desconectaba el aquastop. Por eso no entraba agua.-
Muchísimas gracias
El 28 de marzo de 2013 21:22, Todoexpertos <[email protected]> escribió: Younes.parece que no recibiste mi respuesta.La envíe el sábado una vez reparado el aparato.Te mando copia del mensaje que te mande.
El 31 de marzo de 2013 10:26, Todoexpertos <[email protected]> escribió:

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas