Secadora fagor

Porque después de instalarle el transformador encap, display correcto ahora no quiere arrancar el motor, al pulsar en conector me da un pitido intermitente. Y no arranca ¿puede ser el condensador?
1

1 respuesta

Respuesta
1
De nuevo (xxxxxx):
   Para saber la causa vas a tener que echar mano de las instrucciones porque ese pitido es de alguna alarma, puede ser de algo que se ha desconectado y no manda señal de correcto a la tarjeta. Hasta que no encuentres la causa del pitido no vamos a poder saber donde está el problema.
  Intenta buscarlo en las instrucciones y si no las tienes ya las buscaremos en la casa.
Hola fmangad:
Lo que tengo son las instrucciones de manejo de la maquina, si me falicitas otra diferente te lo AGRADECERÍA. He revisado todo los cables lo único que me queda por ver es si el motor llega corriente del cable marrón que sale de placa motor no ahí tensión.
En cambio el blanco si.
NO ENTIENDO solucionado porque display funciona y ahora la dichosa alarma
creo que comprando la placa nueva hubiese ganado TIEMPO y dinero tenias razón amigo.por las condiciones y por intentar ahorrar CATAPUN.
A ver si lo soluciono pronto porque esta secadora va a poder conmigo. GRACIAS POR AYUDARME sin tu ayuda no hubiese avanzado nada. SALUDOS
Es raro que en las instrucciones no ponga las causas de alarma, porque esa alarma es para avisar precisamente al usuario. He intentado bajarme el libro de instrucciones de la página de Fagor pero no se si es que no meto bien la referencia o qué.
En esa página tienes un servicio técnico on-line e incluso puedes hablar con ellos para hacerles la consulta a ver si te aclaran algo y no te vuelves loco.
Ya me dirás Fmangad
Continuo igual! Según el libro me dice que debo tener pulsado unos segundos el puesta en marcha para eliminarlo pero nada se para y vuelve. Otra solución me han dado es que avise al técnico(que listos).
¿Puede ser problema de termostatos o resistencia? SALUDOS Y MUCHAS GRACIAS y perdón por mi ignorancia en estos temas.
Desde luego las causas de una alarma suelen ser por procesos que no se cumplen, osea que se lo manda el programador y al cabo de un tiempo debe obtener una respuesta para saber que este paso se ha cumplido y pasar al siguiente y esto como bien dices puede estar provocado por un termostato o cualquier otro elemento del aparato, ahora bien si la primera avería que has tenido se ha producido en la placa electrónica bien puede ser que alguna parte del circuito esté dañada, puesto que los transformadores no se averían solos sino por rebote, por algún consumo excesivo de la placa y eso ya es harina de otro costal pues sin esquema es difícil comprender el funcionamiento de la tarjeta.
  Intentaré encontrar alguna información por internet pero sino no te va a quedar más remedio que llamar al técnico que es lo que más me jode, que al final se salgan con la suya.
  De momento comprueba todos los elementos de la secadora a ver si funcionan correctamente por si alguno estuviera dañado y de ahí irás llegando al circuito principal. Si ningún elemento está mal la avería estará en la placa.
  Un saludo y aquí me tienes, seguiré buscando, ánimo Fmangad
Revise termostatos(dan continuidad) la resistencia esta bien, el motor y condensador también de todas formas a estos componentes no llega tensión, de los 3 cables que salen de placa que van al motor no tiene tensión. Creo que esta más que confirmado que la avería se encuentra en la placa.
Supuestamente por sobretensión se ha averiado varios componentes del circuito entre ellos el transformador ya cambiado e intentado revisar los 5 relés que tiene 2 no dan señal de funcionar en placa, pero si los suelto de placa si funcionan.
Supuestamente debe de ser algo que no deje hacer funcionar a los relés de ahí no funcione motor, resistencias... etc.y no creo que sean condensadores porque me dan continuidad. ¿En fin no me queda otra que intentar que me la reparen en servicio técnico o lo más probable sustituir por una nueva 120? +0-.
Si crees que puedas ayudarme con alguna cosa o lo que sea, por favor no lo dudes házmelo saber porque intento encontrar solución a este PROBLEMÓN, SALUDOS gracias por estar ahí .(xxxxxx)
Fmangad MUCHAS GRACIAS
! Ya esta en marcha la secadora al 100%! El problema que no hacia contacto bien el interruptor de puerta, al parecer la puerta esta un poco curvada debido al calor que desprende la maquina y al estar encajonada(ERROR FATAL) peor más calor más averías, la pieza que acciona el interruptor no llegaba le he tenido que poner un suplemento y AL FIIIN todo OK. Tener en cuenta que la opinión que he recibido de este enlace a sido de MUCHA ayuda sobre todo Fmangad SALUDOS y MUCHAS GRACIAS

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas