Tensión incorrecta

En un circuito residencial bifásico con neutro y tierra, tengo una lectura en una de las fases entre fase-neutro y fase-tierra de 230v, y debería ser 110v. Que me puedes decir, para ubicar y/o corregir la falla---
{"lat":7.01366792756664,"lng":-60.46875}
1

1 respuesta

Respuesta
1
¿Qué tensión tienes entre fases?
¿Y entre el neutro y la tierra?
Gracias por responder! Para agregar información te digo que esta colocado un breaker principar antes del tableroTe escribo las lecturas que se observan medidas con un multímetro digital:
Tensión:
Entre Fase-Fase: 120V
         Neutro-Tierra: 57V
1) Fase-Tierra: 193V
       Fase-Neutro: 237V
_________________
2) Fase-Neutro: 116V
     Fase-Tierra: 76V
Si la instalación es 220v entre fases con neutro debería darte 125v entre fase y tierra tiene que darte lo mismo que entre la fase y el neutro y entre neutro y tierra tiene que darte 0 puede que tengas cambiada una fase por el neutro y ademas tienes una tierra que lleva corriente y no debería eso es debido a una derivación de algún receptor
Para ayudarme en que parte del mundo te encuentras
Estoy en Suramérica, Venezuela, Maturin. En el breaker principal, que esta antes del tablero, tengo las lecturas correctas es decir cada fase 110 V+ - medidas con el neutro. Y 220 entre si. Luego en el tablero es que se presenta el incremento en la nsion de una fasete
Entre fase y tierra tendrías que tener 110v en algún punto la tierra le entra corriente hay es donde tienes el problema
Ok revisare el cableado de tierra, ya que desconectándolo de la barra de aterramiento continua presentando tensión al medirlos con el neutro... Otra duda, ¿entre fase y fase debería tener 220V...? Ya que en el breaker antes del tablero los tengo (220) y al medirlos en el tablero se leen solo 120V, ¿cuál debería ser la lectura correcta...?
Cuando la tensión es 380v entre fases entre fase y neutro 230v+-
cuando la tensión en 220v entre fases entre fase y neutro 127v aquí en eruropa allí 110v
tus fases deben de medir entre ellas 220v y si no una de las fases esta fallando
De veras te agradezco la ayuda. Verifique nuevamente y el error es que están colocado el neutro en el lugar de la fase, lo que hace que me de el error de lectura, como me lo sugeriste. Aparte de chequear la conexión de tierra.
Muchas gracias por tu ayuda...

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas