Bomba de calor que no rinde

Tengo un equipo LG de 410 no inverte que no me rinde, calienta hasta 30º y de ahí no pasa. Estando la temperatura en la calle a10 º y en casa a 19º La presión llega hasta 18 kg, el gas está metido a báscula y las baterías están limpias, he comprobado la bobina de la válvula de tres vías y parece estar bien. ¿Qué opinión te merece? ¿Crees qué puede ser la válvula de tres vías?
2

2 Respuestas

11.325 pts. Ingeniero Mecanico con mas de 15 años de experiencia en...
Segun entendemos, el equipo mini-split LG (el compresor es de velocidad variable "inverter") con gas R410a, si opera en calefaccion, pero la inyeccion del aire no es mayor a los 30°C (¿esta descarga del aire se midio con termotetro infrarrojo y a que distancia de la salida del equipo?), cuando en el exterior esta a 10°C y en el interior a 19°C. La presion en alta llega hasta 18 kg/cm2 (256 PSI).
Otros puntos que comentas, es que en base al manual de instalación, cargaron el gas adicional en base a los metros adicionales especificados. Una duda, ¿aquí cargaron el gas R410a en gas o el liquido?...
Es algo complicado el inclinarnos hacia una falla, pero según lo que entiendo no es la válvula de 3 vías, ya que calienta, más no lo suficiente, me inclino más hacia alguna válvula de expansión, la carga del sistema (o el como se cargo), limpieza del sistema (ya sea de tubería sucia o contaminada al haberla adquirido o por haber soldado), vacío del sistema (¿qué no haya sido el adecuado - que vacío o como le hicieron el vacío al sistema y a cuanto les bajo la medición?) Lo cual haría que el sistema tenga aire y/o humedad, o por ultimo que todo se haya hecho bien pero que el sistema tenga alguna fuga en la instalación o en el mismo equipo.
Esperamos que nos complementes lo que te pedimos para poderte ayudar de manera más clara y precisa.
Tu respuesta, me convence bastante. Solo quisiera añadir que el equipo no es inverte, y el gas lo metí al peso para asegurarme de la carga por no estar seguro de que estuviera bien, en relación a la expansión, ¿podríamos trasladar tu sugerencias a los capilares? También recuerdo que la batería exterior se congelaba rápidamente. Muchas gracias.
Favor de comentar si cargaron en liquido o en gas el gas R410a adicional, ya que falto este detalle.
En caso de que sean los capilares, pudice ser por alguna obstrucción, para lo cual podrías operarlo unos 30 minutos en modo de enfriamiento para ver si pudiese quitarse la obstrucción. ¿Una duda en modo de enfriamineto si esta operando bien o también da problemas?
Es decir, seguiría con los mismos orígenes del problema, ya que la obstrucción del capilar vendría de estos mismo orígenes de contaminación en el sistema.
Es importante el que nos pasen la información de que si cargaron en gas o en liquido, así como lo referente al vacío, y que si soldaron la tubería o si solo se hicieron "flears".
Debo reconocer, que sus comentarios me han ayudado mucho, al final he barrido el sistema, hice un buen vacío y el equipo se quedó funcionando, no se por ¿cuánto tiempo?. Solo quedó cambiar el refrigerante pero el cliente no quiso asumir el coste del procedimiento. Reciba un saludo y gracias.
92.725 pts.
¿Qué presión llega a 18 kg, baja o alta? Si es alta, puede que le falte gas, y si es baja esta por encima de lo normal. Toma la temperatura de salida de aire en la unidad interior a máxima velocidad debe de salir como mínimo a 35ºC. ¿Por otro lado? ¿Qué potencia frigorífica tiene el equipo y cuantos m2 acondiciona?
El gas está metido a báscula, el habitáculo tiene 13 metros cuadrados y el equipo es de tres mil frigorías, las presión es la del tubo de 1/2". también he notado que la batería exterior se congela con mucha facilidad incluso con temperaturas exteriores de 12º. Es un equipo de 5 años que ha funcionado bien hasta hace poco. GRACIAS
Pues yo diría que le falta gas. Si funciona en calefacción, el tubo de 1/2 es alta y para r410, 18 bares (kilos) puede ser poco. Prueba a cargarlo hasta los 20 bares y comprueba también si puedes, la baja. El hecho de escarcharse la batería puede ser a la falta de gas que te comento. Otra explicación puede ser una obstrucción, pero yo descartaría lo primero.
Ya esta resuelto, era una obstrucción en alguna parte del reparto. De todas las maneras, te agradecería que me indicaras ¿qué presiones se manejan habitualmente en los gases más comunes y en temperaturas no muy extremas? Gracias

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas