Error 119E en Novanox Patinum 24/24

Llevo casi 4 días con este puñetero error. La caldera tiene 2 meses, la instalación es totalmente nueva. De buenas a primeras ha empezado a aparecer este error en la caldera y la presión se viene totalmente abajo. Cargo de nuevo y cuando vuelvo a mirar, 1 hora, media, 2, no sé, otra vez error y presión abajo. Da igual que la use o que no la use. La calefacción quitada. No hay indicios de fuga de agua en ninguna parte de mi casa. En una ocasión he oído en la caldera un ruido de 'como si se tirase de la cisterna del wc'. El fontanero que me ha realizado la obra ya ha venido pero de momento no vemos nada. El del servicio técnico me dice que me cobra la visita si el problema no es de la caldera, y digo yo... ¿ y si si es?, vamos, una caldera que cuesta una pasta y de repente plaf. En fin. Amargura, amargura, total después de gastar un dineral y ver el panorama me entran ganas de llorar. De todas maneras, el técnico está avisado, cuando venga me dirá que el problema no es de la caldera y vuelta a empezar. Ah! Por cierto, en el termostato de la pared (no el de la caldera) siempre hay una llamita encendida aunque no esté ni tan siquiera conectada la caldera, yo juraría que antes no salía este símbolo... Pero... Bueno, realmente es que llevo tres días usando la caldera.
1

1 Respuesta

157.525 pts. roca
Por lo que me cuentas todo parece indicar que hay una fuga en el circuito de calefacción, la única manera de demostrarlo es aislando el circuito de la caldera, dile al instalador que te ponga unas llaves de corte en la ida y en el retorno, ajustas la presión a 1,5 bar y cerrar las llaves, no podrás usar la calefacción durante la prueba, deja las llaves un día cerradas, si la presión varia, el problema esta en la caldera, podrás demostrarle al servicio técnico que el problema esta en la caldera, si la presión se mantiene, y al abrir las llaves de corte, baja la presión, el instalador deberá buscar la fuga. Si la llama se enciende en el termostato y la calefacción no arranca, pueden pasr varias cosas, que el termostato este conectado y la caldera este solo para acs, que la conexión del termostato en la caldera este mal hecha y la caldera no reciba señal. Fíjate primero si la caldera esta seleccionada para calefacción, y también que esta este en modo manual, ya que la platiniun incorpora un programador en el frontal. Dime como fue.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas