Problema con mi clio 98

Ya cambie el sensor de rpm y se soluciono, ahora enciende en frio y caliente, pero yo recuerdo que antes daba arranque y encendía al instante, ahora enciende pero dando mas arranque de lo acostumbrado, la conectamos a una pc bosch, ya no sale ningún error esta trabajando todo en orden, solo me quedo esa duda del tiempo en encender nada mas.

1

1 respuesta

Respuesta
1

Pruebe a limpiar y reglar o cambiar las bujías, están ha estado sometidas a un mal quemado por su mal arranque en caliente y es posible que hayan acumulado mucho hollín por su mala combustión. Es una posible causa de mal arranque.

ya cambie , las bujías el problema sigue estando, me olvide de mencionar que hace un tiempo atrás cambie distribuidor , bujías y cables nuevos debido a lo que me venia pasando,. tiene calculador nuevo y todo. sera el calculador? es lo ultimo que cambie antes del sensor de rpm.., el auto enciende sin problemas, pero dando mas arranque de lo que acostumbraba, y cuando enciende ya me suena el vendí del arranque de tantas vueltas que da ,,gracias

En la otra pregunta me comentaba que el auto arrancaba bien en frio y mal en caliente.

Ahora siempre le cuesta arrancar ¿en frio y en caliente?

Cuando dice que antes encendía al instante ¿a observado si el arranque tiene la misma energía que antes? ¿Esta bien de bateria?

hola , le comento , el auto encendía bien en frio osea al toque, pero cuando ya calentaba le costaba mucho encender y cuando lo hacia se sentía mucho olor a nafta y humo por el escape, yo acudí a un amigo, le conectamos las pc bosch para encotrar algun problema, y la pc me detecto los siguientes problemas : error del calculador , falla de sensor de temperatura , falla de sensor de rpm .

El error del calulador era imposible borrarlo,siempre estaba , bueno . lo que hice es cambiar calculador , sensor de rpm , sensor de temperatura , bujias , distribuidor ,cables de bujias, le hice hacer el burro de arranque todo nuevo, bateria nueva, todo nuevo.

Despues de poner todo nuevo, conectamos otra vez la pc bosch , y el resultado fue que estaba todo en orden , sensores , temperatura , revoluciones , todo trabajando muy bien segun la pc.

Ahora mi duda es : el auto enciende en frio y en caliente , no hace ninguna falla en el andar en alta velocidad, en media ni minima ,

Lo que me pasa es que antes de que comenzaron todos los problemas osea cuando andaba bien el motor encedia al toque, nose si me explico bien. movia la llave y el tiempo de encender el motor era muy corto casi nada, ahora que tiene todo nuevo y que el motor me enciende en frio y en caliente. lo que sucede es que siento que demora un poco mas en encender de lo que acostumbraba antes.. por eje : los autos que encienden con gnc se demoran un poco en encender. creo que este es el ejemplo mas claro que puedo hacer hasta lo que yo entiendo. y mi auto funciona a nafta..

Le agradezco mucho su opinion..y su tiempo..

Para destacar haga una prueba; Si tiene la posibilidad de montar una batería en buen estado o ayudar la que tiene con unos buenos cables de otra batería y con el otro auto en marcha. Pruebe que tal arranca y me comenta.

Otra pregunta: Una vez arrancado si lo para y vuelve a intentar arrancar inmediatamente ¿arranca bien?

FVico

hola como le va..

la batería que tiene esta nueva, hace unos meses le hice el burro de arranque nuevo., el arranque cuando lo acciono anda perfecto.

Cuando esta encendido el motor , lo paro y vuelvo a encenderlo , enciende bien .. nada mas que con la pequeña demora esa. pero enciende bien

Siento el retraso, la pregunta no me aparecía como pendiente.

Si el auto arranca bien, solo con alguna vuelta mas de arranque que antes, no se complique.

La solución vendría por revisar punto por por punto todos los parámetros del encendido y suministro de mezcla de combustible, analizando exactamente los tiempos de encendido e inyección. Es una operación que requiere herramienta especial por lo que debería de llevarlo a un taller, y no creo que merezca la pena si el auto ahora arranca bien en frio y caliente.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas