Seat Cordoba 1900 D

Mi problema es que se me fue el enfriador y a raíz de eso se calentó y se fue la culata. Me pusieron una culata nueva y rectificaron el bloque y parece que lo dejaron bien, pero en el vaso de expansión tiene muchas burbujas chicas (como si tuviera fuga) pero si le quitas el tapón en caliente no sale el anticongelante hacia arriba. Y ademas de las burbuajs he notado que baja el nivel de anticongelante pero poco a poco, y no se ve por donde tira ni nada. ¿Se podría evaporar? ¿Podría irse de nuevo la culata o la junta? ¿Me recomendaría cambiar el coche?
1

1 Respuesta

2.350 pts.
Tras leer tu problema esta claro que tienes una fuga de liquido refrigerante hacia el bloque o culata y tendrán que volver a desmontar y volver a montar bien el motor porque no tendría que haber ni burbujas ni tampoco tendrías porque notar ninguna perdida de refrigerante. Lo de cambiar de coche depende de que si el que te hizo el arreglo te vuelve a dejarlo bien ya no importa aunque debería de ser así y por si lo contrario decides venderlo y comprar uno ya es otra cosa.
Hola de nuevo, pero mi gran duda es que si tuviera alguna fuga ¿no debería de salir anticongelante por el vaso de expansión al abrirlo en caliente? Muchas gracias y perdona la insistencia.
El sistema de refrigeración es un circuito cerrado y estanco que al pasar el refrigerante por todo el motor hace disipar el calor provocado por la combustión del motor en el radiador hacia fuera y una vez que todo el circuito está lleno de refrigerante la bomba se encarga de recircular el liquido por todo:radiador del motor, radiador de la calefacción, termostato, culata, bloque, colector de admisión etc...
En caliente no deberías abrir nunca el tapón del deposito de expansión ya que una vez caliente el circuito coge presión y te podrías llevar alguna sorpresa.
Basta que la culata tenga un pequeño poro o que el bloque tenga alguna fisura por el calentón (vigila el nivel de aceite), para que te lleve esas burbujas al deposito
Si la perdida solo es en caliente es que la fuga va a dentro y si pierde tanto en caliente como en frio(motor parado)la fuga puede que la tengas hacia fuera y no la veas.
Muchísimas gracias por todo ya que me has aclarado todas las dudas. Lo que más me sorprende es que el nivel de aceite no ha variado desde que me rectificaron el bloque (9.500 Km) y la perdida se nota a los 2000 Km más o menos. Muchas gracias de nuevo y recibe un cordial saludo. Hasta otra (espero tardar mucho porque se solucione el problema)

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas