Problemas con tarjeta Renault Scenic

Espero que alguien me pueda ayudar.. Tengo un Ranult Scenic y las llaves no me permiten ni abrir ni cerrar el coche. Actualmente tengo que cerrar y abrir el coche de forma manual. La pila del mando esta bien y con el segundo mando ocurre exactamente lo mismo. El coche arranca sin problemas siempre que ponga la llave en la unidad de contacto.
¿Sabe alguien como solucionar el problema de forma sencilla ( apta para los que no tenemos ni idea de nada ) sin tener que pasar por taller?
3

3 Respuestas

2.086.225 pts. Si aparezco como "no disponible", no dejes de preguntar
Es muy posible que estén mal los dos mandos, pero intenta esto.
Resincronización automática
Con los dos mandos en la mano y la puerta cerrada pulsa un mando y mantenlo pulsando hasta que deje de parpadear.
Pulsa en menos de tres segundos el primer mando tres veces; las puertas se bloquean y desbloquean
Pulsa después el segundo mando otras tres veces; las puertas se bloquean y desbloquean. OK.
Si no te funciona esto, no queda más remedio que llevarlo a la casa y hacerlo con el código antiarranque que consiguen allí.
Hola: Gracias, realmente no se que he echo con los dos mandos ( he intentado seguir tus instrucciones ) pero ha funcionado. Al rato volví al coche y solo me funcionaba un mando ( el de repuesto ). Volví a realizar la operación y el mando habitual volvió a funcionar. Mañana cuando vaya al coche veremos si sigue funcionando. Gracias. Otra pregunta.. entre la documentación del cohe me he encontrado un código de cuatro dígitos que me apuntaron cuando lo compre. Creo que debe ser el código de arranque que mencionas en tu respuesta.. en caso de que me vuelva a suceder.. ¿me sirve este código para solucionar yo mismo el problema? ¿De qué forma?... Gracias de nuevo, me has ahorrado un dinero, que para un obrero como yo es muy importante ¡
Ese código es el de la radio.
Si te vuelve a pasar, vuelves a hacer lo mismo. No necesitas el código antiarranque.
5.725 pts. 25 años de mecanico de automoviles 16 de los cuales...
Puedes probar a sincronizar los telemandos. Mantenlo pulsado hasta que deje de parpadear el led del mando y después púlsalo un par de veces. Si no te empieza a funcionar así hay que testear el sistema con la máquina de diagnóstico.

Es difícil que puedas solucionar por ti solo el problema. Es una avería bastante habitual de este tipo de llaves. Nosotros en www.llavescoches.com te lo podemos solucionar arreglándote la tarjeta o haciendo una nueva y esto tiene un coste desde solamente 30 €.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas