No me arranca el motor

Tengo un seat córdoba TDI del 99, y la avería es que le meto la llave de contacto y no me arranca el motor, a que debido ese avería gracias
{"lat":40.178873314347,"lng":-4.04296875}

1 Respuesta

Respuesta
1
Bueno a falta que digas si se enciende alguna luz en el cuadro y si el motor hace algún ruido parece ser que te falla la batería si puedes comentame algo más sobre lo que hace al meter la llave.
Se me enciende las luces todo normal a conectar la llave, pero cuando giro totalmente la llave para arrancar no me arranca, no hace nada ningún ruido
¿Pero las luces pierden intensidad? Sino todo tiene la misma fuerza pero no arranca seguramente tienes mal el motor de arranque.
No me pierde nada de intensidad las luces ni problema de motor de arranque, y creo que he averiguado el problema, si lo arreglo te lo comunico para otros compañero que tenga el mismo problema
Ok. Cuando sepas que es lo comentas y recuerda cerrar la pregunta y
Bien la avería se a solucionado, en la llave de contacto hay una junta un enbellesedor como sellame esta en la boca de la llave de contacto con 2 cable, se le quita el embellecedor y se limpia con esto ya me arranca, con esto no quier decir que sea para todos lo coche pero para el córdoba del 99 a funcionado. Gracias de todos modos.
¿Entonces cuándo dabas arranque el motor giraba? Imagino que si pues el fallo era el inmovilizador antirrobo, por lo que dices recuerda cerrar la pregunta un saludo

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas